<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg" lang="bg" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<title>Вечер на наставниците: Българският род и традициите - Фермата - Фермата 2021</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<meta http-equiv="expires" content="now" />
		<meta http-equiv="pragma" content="no-cache" />
		<meta name="description" content="" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta property="fb:admins" content="565562006,572121122,682106501" />
		<meta property="cms" content="new" />

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WZ7XRHN');</script>
		<!-- End Google Tag Manager -->

					<meta property="og:site_name" content="Фермата - Фермата 2021" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Вечер на наставниците: Българският род и традициите" />
			<meta property="og:image" content="https://img.cms.bweb.bg/media/images/620x349/Sep2022/2112854518.jpg" />
			<meta property="og:url" content="//fermata.btv.bg/videos/vecher-na-nastavnicite-balgarskijat-rod-i-tradiciite.html" />
			<meta property="og:description" content="Бети и Ники отново влизат във Фермата за своята Вечер на наставниците" />
			<link rel="image_src" href="https://img.cms.bweb.bg/media/images/620x349/Sep2022/2112854518.jpg" />
		
		<!--
		<meta property="og:title" content="Фермата"/>
		<meta property="og:image" content="http://img.bg.sof.cmestatic.com/media/images/620x349/Apr2015/2110405926.jpg"/>
		<meta property="og:url" content="http://fermata.btv.bg/"/>
		<meta property="og:description" content="Запиши се за кастинг"/>
		-->

		<script language="JavaScript1.1" type="text/javascript">
            var site_id = "270";
			var article_id = "2100792279";
			var section_id = "27002";
			var story_id = '';
			var gallery_id = '';
			var article_style = 'Video';
			var media_id;
			var article_date;
		</script>
		<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300,100&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
		
		<!-- css files -->
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/fermata/css/fermata.css?v=9.9" media="screen,projection" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/videojs.suggestedVideoEndcap.css">
		 
		<!-- jQuery -->
		<script type="text/javascript" src="/static/bg/shared/js/jquery-3.6.0.min.js"></script>
		<link rel="preload" as="script" href="/static/bg/shared/js/jquery-migrate-3.3.2.min.js" />
		<script src="/static/bg/shared/js/jquery-migrate-3.3.2.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/jquery-ui.min.js"></script>
		
		<!-- SLICK.JS -->
		<link href="/static/bg/microsites/bistro/css/slick.css" type="text/css" rel="stylesheet" />
		<script type="text/javascript" src="/static/bg/microsites/bistro/js/slick.min.js"></script>
		
		<!-- fermata js file 1.14 -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/microsites/fermata/js/fermata.js?v=1664241204"></script>
			
		<!-- UT :start -->
		<script type="text/javascript" language="JavaScript1.1">
			var r = Math.random();
			var t = new Date();
			ut_params  = "section_id=" + ((typeof(ut_section_id) == 'undefined') ? "0" : ut_section_id);
			ut_params += "&article_id=" + ((typeof(section_id) == 'undefined') ? "0" : article_id);
			ut_params += "&gallery_id=" + ((typeof(section_id) == 'undefined') ? "0" : gallery_id);
			ut_params += "&media_id=" + ((typeof(section_id) == 'undefined') ? "0" : media_id);
			ut_params += "&article_date=" + ((typeof(section_id) == 'undefined') ? "0" : article_date);
			ut_params += "&r=" + r;
			ut_params += "&c=" + escape(document.referrer);
			// document.write("<img id='usertrack_image' src='/bin/usrtrck-new.php?" + ut_params + "' alt='.' width='1' height='1' border='0' />");
			// document.write("<img id='usertrack_image' src='/bin/usrtrck-v2.php?" + ut_params + "' alt='.' width='1' height='1' border='0' />");
			// -->
		</script>
				<!-- 
		<noscript>
			<img src="/bin/usrtrck-new.php?c=UNKNOWN" alt="." width="1" height="1" border="0" />
		</noscript>
		-->
		<!-- UT :end -->
		
				<!-- (C)2000-2008 Gemius SA - gemiusAudience -->
		<script type="text/javascript">
			var pp_gemius_identifier = new String('oqVAgr9oK7pj3GqPX5si9tVqzZYBNQ_8MOL7nDU5Nkj.k7');
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		</script>
		
		<!-- google analytics code -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-7333893-38', 'auto');
			ga('require', 'linker');
			ga('linker:autoLink', ['fermata.btv.bg']);
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script>

		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/shared/js/advertisement.js"></script>
		<script type="text/javascript" src="/js/bg/shared/js/bweb.js?v=3.02"></script>

		<!-- DFP -->
		<link rel="stylesheet" type="text/css" href="/css/bg/shared/css/bweb-gpt.css?v=3.02" />
		<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script>
			var dfp_site = 'fermata.btv.bg';
			var dfp_website = 'fermata';
			var dfp_mobile = false;
			var dfp_status = {"medium_rectangle_300x250_first":true,"medium_rectangle_300x250_second":true,"megaboard":true,"megaboard_second":true,"megaboard_third":false,"wallpaper":true,"ibug":true,"carousel":true,"in_article_300x250_first":false,"in_article_300x250_second":false,"in_listing_native":false,"adform_exclusive_mobile_300x250_first":false,"adform_exclusive_mobile_300x250_second":false,"adform_exclusive_300x250_second":false,"video_border_top":false,"video_border_bottom":false,"video_overlay":false,"video_overlay_vertical":false};
		</script>
		<script src="/js/bg/shared/js/bweb-gpt.js?v=3.02"></script>
		<!-- /DFP -->

		<script type="text/javascript" src="/static/bg/shared/gdpr/gdpr.js?v=1.02"></script>

		<!-- For goran from fermata css -->
						
	</head>
    <body class="">

<div class="btv-mobileads-wrapper_wrap">
	<div class="btv-mobileads-wrapper_page">
		<div class="wrapper" id='content_router'>
						<div>
								<div>
										<div>
						<div id="mastergroup_1" class="cw_44 header-wrapper mastergroup">
   <div class="inside_mastergroup">
      <div id="group_1" class="group cw_39 header-content-wrapper">
         <div id="box_10021403d16157" class="box cw_10 navigation-wrapper">
            <div class="fermata-header">
               <div class="fermata-headers-photo">
                  <p class="header-big-photo" style="display: block;"><a href="/" class="logo-link">&nbsp;</a>&nbsp;</p>
               </div>
               <ul class="navigation">
                  <li class="selected"><a href="/">Начало</a></li>
                  <li><a href="/news/">Новини</a></li>
                  <li><a href="/videos/">Видео</a></li>
                  <li><a href="/galleries/">Галерии</a></li>
                  <li><a href="/uchastnitsi/">Участници</a></li>
                  <li><a class="zad-fermata" href="/jivotat-zad-fermata/" style="margin-left: 17px;">Животът зад фермата</a></li>
                 <!--  <li class="selected" style="margin-left: 27px;"><a href="/casting/">Кастинг</a> </li> -->
               </ul>
            </div>
            <script>jQuery(function (){var nav_url=window.location.pathname; jQuery(".navigation li").each(function (){if (nav_url.indexOf(jQuery(this).find("a").attr("href")) >=0){jQuery(this).addClass("selected"); if (jQuery(this).index() !=0){jQuery(".navigation li").eq(0).removeClass("selected");}}});}); </script> 
         </div>
      </div>
   </div>
</div>					</div>
									</div>
							</div>
						<div>
								<div>
										<div>
						<div class="bweb-gpt bweb-gpt--megaboard"><div id="div-gpt-ad-megaboard"><script>if( typeof googletagAdSlots['megaboard'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-megaboard'); }); }</script></div></div>					</div>
									</div>
							</div>
						<div class="cw_48 content-wrapper mastergroup">
								<div class="aside fr">
										<div>
						<p style="padding: 20px 0 0 0;"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Ffermata.btv%2F&amp;tabs=timeline&amp;width=300&amp;height=500&amp;small_header=true&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=370673339733117" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>  <!-- <p><a href="https://www.facebook.com/fermata.btv?fref=ts" target="blank" class="fb-box-aside"></a></p> --></p>					</div>
										<div>
						<script>
jQuery(function() {
	var box = jQuery("#top_articles");
	var tabs = jQuery(".tab li", box);
	var current = jQuery(".tab li.current > span", box);
	var tabLists = jQuery("ul", box).not(".tab");
	jQuery(".tab li", box).on("click",function(ev) {
		ev.stopPropagation();
		jQuery(tabs).removeClass("current");
		jQuery(tabLists).css("display", "none");
		jQuery(this).first().addClass("current");	
		jQuery(tabLists).filter("[rel='" + jQuery(this).find('span').attr("rel") + "']").css("display", "block");
		return false;
	});
	jQuery(tabLists).filter(".js_block_commented, .js_block_rated, .js_block_viewed").hide();	
});
</script>

<div class="header-top-articles">Новини</div>

<div class="top_articles_wrapper" id="top_articles">
	<div class="tabs_wrapper">
		<ul class="tab">
				<li class="js_block_latest current">
					<span rel="tab4" class="top_articles">Последни </span>
				</li>
				<li class="js_block_viewed">
					<span rel="tab1" class="top_articles">Най-четени </span>
				</li>
		</ul>
		<div class="clear"></div>
	</div>
	<ul rel="tab4" class="js_block_latest" itemscope="" itemtype="http://schema.org/ItemList" style="display: block;">
					<li itemprop="itemListElement">
				<div class="image"><a href="/galleries/dve-dami-shte-badat-nachelo-na-otborite-tazi-sedmica.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Sep2022/2112856606.jpg" alt="Две дами ще бъдат начело на отборите тази седмица" title="Две дами ще бъдат начело на отборите тази седмица" border="0" class="img"></a></div>
				<div class="text">								
					<div class="section"><a href="/gallery/">Галерии</a></div>
					<div class="title"><a href="/galleries/dve-dami-shte-badat-nachelo-na-otborite-tazi-sedmica.html" itemprop="name">Две дами ще бъдат начело на отборите тази ...</a></div>	
				</div>
				<div class="count">9</div>	
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/videos/dvata-otbora-poluchavat-novite-si-sedmichni-zadachi.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Sep2022/2112854509.jpg" alt="Двата отбора получават новите си седмични задачи" title="Двата отбора получават новите си седмични задачи" border="0" class="img"></a></div>
				<div class="text">								
					<div class="section"><a href="/video/">Видео</a></div>
					<div class="title"><a href="/videos/dvata-otbora-poluchavat-novite-si-sedmichni-zadachi.html" itemprop="name">Двата отбора получават новите си седмични ...</a></div>	
				</div>
				<div class="count">97</div>	
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/videos/naprezhenie-zavladjava-kashtata-na-starite-geroi.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Sep2022/2112854506.jpg" alt="Напрежение завладява къщата на Старите герои" title="Напрежение завладява къщата на Старите герои" border="0" class="img"></a></div>
				<div class="text">								
					<div class="section"><a href="/video/">Видео</a></div>
					<div class="title"><a href="/videos/naprezhenie-zavladjava-kashtata-na-starite-geroi.html" itemprop="name">Напрежение завладява къщата на Старите герои</a></div>	
				</div>
				<div class="count">142</div>	
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/videos/jasni-sa-novite-fermeri-i-ratai-na-dvata-otbora.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Sep2022/2112854494.jpg" alt="Ясни са новите фермери и ратаи на двата отбора" title="Ясни са новите фермери и ратаи на двата отбора" border="0" class="img"></a></div>
				<div class="text">								
					<div class="section"><a href="/video/">Видео</a></div>
					<div class="title"><a href="/videos/jasni-sa-novite-fermeri-i-ratai-na-dvata-otbora.html" itemprop="name">Ясни са новите фермери и ратаи на двата ...</a></div>	
				</div>
				<div class="count">193</div>	
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/videos/kamelija-se-zakanva-da-predizvika-veselka-na-duel.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Sep2022/2112854480.jpg" alt="Камелия се заканва да предизвика Веселка на дуел" title="Камелия се заканва да предизвика Веселка на дуел" border="0" class="img"></a></div>
				<div class="text">								
					<div class="section"><a href="/video/">Видео</a></div>
					<div class="title"><a href="/videos/kamelija-se-zakanva-da-predizvika-veselka-na-duel.html" itemprop="name">Камелия се заканва да предизвика Веселка на ...</a></div>	
				</div>
				<div class="count">245</div>	
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/videos/tazi-vecher-vav-fermata-shte-vidite-25.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Sep2022/2112848960.jpg" alt="Тази вечер във Фермата ще видите..." title="Тази вечер във Фермата ще видите..." border="0" class="img"></a></div>
				<div class="text">								
					<div class="section"><a href="/video/">Видео</a></div>
					<div class="title"><a href="/videos/tazi-vecher-vav-fermata-shte-vidite-25.html" itemprop="name">Тази вечер във Фермата ще видите...</a></div>	
				</div>
				<div class="count">1122</div>	
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/videos/simona-sled-fermata-nadskochih-vazmozhnostite-si-v-duela.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Sep2022/2112855810.jpg" alt="Симона след Фермата: Надскочих възможностите си в дуела" title="Симона след Фермата: Надскочих възможностите си в дуела" border="0" class="img"></a></div>
				<div class="text">								
					<div class="section"><a href="/video/">Видео</a></div>
					<div class="title"><a href="/videos/simona-sled-fermata-nadskochih-vazmozhnostite-si-v-duela.html" itemprop="name">Симона след Фермата: Надскочих възможностите ...</a></div>	
				</div>
				<div class="count">14597</div>	
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/news/simona-milova-padna-pod-dazhda-ot-shampionkata-na-fermata-s-0-na-12.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Sep2022/2112855724.jpg" alt="Симона Милова падна под дъжда от шампионката на „Фермата“ с 0 на 12" title="Симона Милова падна под дъжда от шампионката на „Фермата“ с 0 на 12" border="0" class="img"></a></div>
				<div class="text">								
					<div class="section"><a href="/gallery/">Новини</a></div>
					<div class="title"><a href="/news/simona-milova-padna-pod-dazhda-ot-shampionkata-na-fermata-s-0-na-12.html" itemprop="name">Симона Милова падна под дъжда от шампионката ...</a></div>	
				</div>
				<div class="count">1271</div>	
			</li>
			</ul>
	<ul rel="tab1" class="js_block_viewed" itemscope="" itemtype="http://schema.org/ItemList" style="display: none;">
					<li itemprop="itemListElement">
				<div class="image"><a href="/videos/angel-tenev-sled-otpadaneto-si-ot-fermata-mostat-na-vremeto.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Sep2022/2112844318.jpg" alt="Ангел Тенев след отпадането си от "Фермата: Мостът на времето"" title="Ангел Тенев след отпадането си от "Фермата: Мостът на времето"" border="0" class="img"></a></div>
				<div class="text">											
					<div class="video_length"><i class="icon"></i></div>
					<div class="section"><a href="/video/">Видео</a></div>
					<div class="title"><a href="/videos/angel-tenev-sled-otpadaneto-si-ot-fermata-mostat-na-vremeto.html" itemprop="name">Ангел Тенев след отпадането си от "Фермата: ...</a></div>	
				</div>
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/uchastnitsi/aksenija-mihajlova.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Aug2022/2112831542.jpg" alt="Аксения Михайлова" title="Аксения Михайлова" border="0" class="img"></a></div>
				<div class="text">											
					<div class="video_length"><i class="icon"></i></div>
					<div class="section"><a href="/article/">Участниците</a></div>
					<div class="title"><a href="/uchastnitsi/aksenija-mihajlova.html" itemprop="name">Аксения Михайлова</a></div>	
				</div>
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/videos/stopanite-na-fermata-blagovesta-i-nikolaj-vasilievi-zhenjat-svojata-dashterja.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Sep2022/2112843645.jpg" alt="Стопаните на Фермата Благовеста и Николай Василиеви женят своята дъщеря" title="Стопаните на Фермата Благовеста и Николай Василиеви женят своята дъщеря" border="0" class="img"></a></div>
				<div class="text">											
					<div class="video_length"><i class="icon"></i></div>
					<div class="section"><a href="/video/">Видео</a></div>
					<div class="title"><a href="/videos/stopanite-na-fermata-blagovesta-i-nikolaj-vasilievi-zhenjat-svojata-dashterja.html" itemprop="name">Стопаните на Фермата Благовеста и Николай ...</a></div>	
				</div>
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/videos/simona-sled-fermata-nadskochih-vazmozhnostite-si-v-duela.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Sep2022/2112855810.jpg" alt="Симона след Фермата: Надскочих възможностите си в дуела" title="Симона след Фермата: Надскочих възможностите си в дуела" border="0" class="img"></a></div>
				<div class="text">											
					<div class="video_length"><i class="icon"></i></div>
					<div class="section"><a href="/video/">Видео</a></div>
					<div class="title"><a href="/videos/simona-sled-fermata-nadskochih-vazmozhnostite-si-v-duela.html" itemprop="name">Симона след Фермата: Надскочих възможностите ...</a></div>	
				</div>
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/videos/kak-fermerite-posreshtnaha-kamelija-v-stopanstvoto.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Aug2022/2112834186.jpg" alt="Как фермерите посрещнаха Камелия в стопанството?" title="Как фермерите посрещнаха Камелия в стопанството?" border="0" class="img"></a></div>
				<div class="text">											
					<div class="video_length"><i class="icon"></i></div>
					<div class="section"><a href="/video/">Видео</a></div>
					<div class="title"><a href="/videos/kak-fermerite-posreshtnaha-kamelija-v-stopanstvoto.html" itemprop="name">Как фермерите посрещнаха Камелия в ...</a></div>	
				</div>
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/news/sedem-zheni-i-sedem-mazhe-parvi-vlizat-vav-fermata-8.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Sep2022/2112837844.jpg" alt="Седем жени и седем мъже първи влизат във „Фермата“ 8" title="Седем жени и седем мъже първи влизат във „Фермата“ 8" border="0" class="img"></a></div>
				<div class="text">											
					<div class="video_length"><i class="icon"></i></div>
					<div class="section"><a href="/gallery/">Новини</a></div>
					<div class="title"><a href="/news/sedem-zheni-i-sedem-mazhe-parvi-vlizat-vav-fermata-8.html" itemprop="name">Седем жени и седем мъже първи влизат във ...</a></div>	
				</div>
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/videos/ekskluzivni-kadri-ot-fermata-8.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Sep2022/2112837715.jpg" alt="Ексклузивни кадри от "Фермата" 8" title="Ексклузивни кадри от "Фермата" 8" border="0" class="img"></a></div>
				<div class="text">											
					<div class="video_length"><i class="icon"></i></div>
					<div class="section"><a href="/video/">Видео</a></div>
					<div class="title"><a href="/videos/ekskluzivni-kadri-ot-fermata-8.html" itemprop="name">Ексклузивни кадри от "Фермата" 8</a></div>	
				</div>
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/uchastnitsi/veselka-marinova1.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Aug2022/2112831447.jpg" alt="Веселка Маринова" title="Веселка Маринова" border="0" class="img"></a></div>
				<div class="text">											
					<div class="video_length"><i class="icon"></i></div>
					<div class="section"><a href="/article/">Участниците</a></div>
					<div class="title"><a href="/uchastnitsi/veselka-marinova1.html" itemprop="name">Веселка Маринова</a></div>	
				</div>
			</li>
			</ul>
</div>					</div>
										<div>
						<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--second"><div id="div-gpt-ad-medium_rectangle_300x250_second"><script>if( typeof googletagAdSlots['medium_rectangle_300x250_second'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_second'); }); }</script></div></div>					</div>
									</div>
								<div class="content fl">
										<div>
						<div class="article_title" itemprop="headline">
    <div class="article_item">
        <h1>Вечер на наставниците: Българският род и традициите</h1>
    </div>
</div>
<div class="article_summary" itemprop="description">
    Бети и Ники отново влизат във Фермата за своята Вечер на наставниците</div>

    <div class="article_date" itemprop="datePublished" content="1970-01-01T02:00:00+02:00">
        преди 5 часа    </div>

<div class="toolbar" style='clear:none'>
    <ul class="widgets">
        <li class="facebook">
            <a href="javascript: fbShare('https://fermata.btv.bg/video/videos/vecher-na-nastavnicite-balgarskijat-rod-i-tradiciite.html');">
                <span class="img">Facebook</span>
            </a>
        </li>
        <li class="twitter">
            <a href="javascript: tweet('Вечер на наставниците: Българският род и традициите','https://fermata.btv.bg/video/videos/vecher-na-nastavnicite-balgarskijat-rod-i-tradiciite.html');">
                <span class="img">Twitter</span>
            </a>
        </li>
        <li class="voting" itemprop="aggregateRating" itemscope="" itemtype="http://schema.org/AggregateRating">
            <span class="count">
                Рейтинг <span>1</span>
            </span>
            <a href="javascript: like_vote('yes', 2100792279);" class="vote-up" title="Харесва ми">
                <span class="img">Харесва ми</span>
            </a>
            <meta itemprop="ratingValue" content="5">
            <meta itemprop="ratingCount" content="1">
        </li>
    </ul>
</div>

<script>
function fbShare(url) {
	window.open('http://www.facebook.com/sharer.php?u='+url, 
				"fbshare", "height=380,width=660,resizable=0,toolbar=0,menubar=0,status=0,location=0,scrollbars=0");
}
function tweet(text, url) {
	window.open('http://twitter.com/intent/tweet?text='+text+' via @btv_official '+url, 
				"twshare", "height=380,width=660,resizable=0,toolbar=0,menubar=0,status=0,location=0"); 
}
function pin(element) {
	var url_img = jQuery(element).parent().find('img').attr('src').replace('180x325','600xX');
	window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fladyzone.bg&media='+url_img, 
				"pin", "height=270,width=630,resizable=0,toolbar=0,menubar=0,status=0,location=0,scrollbars=0");
}
</script>
					</div>
										<div class="box cw_10 ">
						<div class="article-media-wrapper">
			<div id="top_ad_container">
			<div class="bweb-gpt bweb-gpt--video_border_top"><div id="div-gpt-ad-video_border_top"><script>if( typeof googletagAdSlots['video_border_top'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-video_border_top'); }); }</script></div></div>
		</div>
			<div id="top_ad_container"></div>
	<div style="position:relative;">
		<div class="ads-video-player-wrapper">
			<div class="ads-video-player-container">
				<video id="leading_video_player" class="video-js vjs-btv-skin" poster="https://img.cms.bweb.bg/media/images/640x360/Sep2022/2112854518.jpg" controls playsinline></video>
			</div>
		</div>
		<div id="ads-video-overlay-leading_video_player" style="display:none;background:transparent;"> </div>
	</div>
	<div id="bottom_ad_container"></div>
	

<script>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</script>
<script type="application/ld+json">
	{
	  "@context": "http://schema.org/",
	  "@type": "VideoObject",
	  "name": "Вечер на наставниците: Българският род и традициите",
	  "contentUrl": "https://vid.btv.bg/fermata/2022/09/22/fer20_5_1663867355-1.mp4",
	  "thumbnailUrl": "https://img.cms.bweb.bg/media/images/640x360/Sep2022/2112854518.jpg",
	  "uploadDate": "2022-09-26T22:30:00+03:00",
	  "description": "Бети и Ники отново влизат във Фермата за своята Вечер на наставниците"
	}
</script>
		<div id="bottom_ad_container">
			<div class="bweb-gpt bweb-gpt--video_border_bottom"><div id="div-gpt-ad-video_border_bottom"><script>if( typeof googletagAdSlots['video_border_bottom'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-video_border_bottom'); }); }</script></div></div>
		</div>
		</div>
	
<div class="article_body"><p>Работата по седмичните задачи започна. Но това, което истински вълнува фермерите от двата отбора, е тазседмичният дуел. Със сигурност тези страсти ще се развиват в дните до събота, но поне сега темата на разговорите се сменя, тъй като Бети и Ники отново влизат във Фермата за своята Вечер на наставниците.&nbsp;</p><p>Гледайте цялото предаване на&nbsp;<a href="http://btvplus.bg/"><strong>btvplus.bg</strong></a></p>	</div>
					</div>
										<div class="box homepage_media_articles_1 simple_video_listing">
						<div class="box_header">
    <span class="box-header-label-related">Свързани</span>
</div>
	
<div class="controls">
    <div class="left">
        <a href="javascript:;"></a>
    </div>
    <div class="right">
        <a href="javascript:;"></a>
    </div>
    <div class="clear"></div>
</div>
	
<div class="box_body main_articles_wrapper">
    <ul class="items_list">
                    <li class="item gallery">
                <div class="item_body">
                    <div class="image">
                        <a href="/videos/dvata-otbora-poluchavat-novite-si-sedmichni-zadachi.html"><span class="overlay_200"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/320x180/Sep2022/2112854509.jpg" alt="Двата отбора получават новите си седмични задачи" title="Двата отбора получават новите си седмични задачи"  border="0" class="img" />
                        <div class="video_length"><i class="icon"></i></div>
                        </a>
                    </div>					
                    <div class="text gallery">
                        <div class="icon"></div>
                        <div class="item_title">
                            <a href="/videos/dvata-otbora-poluchavat-novite-si-sedmichni-zadachi.html">Двата отбора получават новите си седмични задачи</a>
                        </div>						
                    </div>
                </div>
            </li>
                    <li class="item gallery">
                <div class="item_body">
                    <div class="image">
                        <a href="/videos/naprezhenie-zavladjava-kashtata-na-starite-geroi.html"><span class="overlay_200"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/320x180/Sep2022/2112854506.jpg" alt="Напрежение завладява къщата на Старите герои" title="Напрежение завладява къщата на Старите герои"  border="0" class="img" />
                        <div class="video_length"><i class="icon"></i></div>
                        </a>
                    </div>					
                    <div class="text gallery">
                        <div class="icon"></div>
                        <div class="item_title">
                            <a href="/videos/naprezhenie-zavladjava-kashtata-na-starite-geroi.html">Напрежение завладява къщата на Старите герои</a>
                        </div>						
                    </div>
                </div>
            </li>
                    <li class="item gallery">
                <div class="item_body">
                    <div class="image">
                        <a href="/videos/jasni-sa-novite-fermeri-i-ratai-na-dvata-otbora.html"><span class="overlay_200"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/320x180/Sep2022/2112854494.jpg" alt="Ясни са новите фермери и ратаи на двата отбора" title="Ясни са новите фермери и ратаи на двата отбора"  border="0" class="img" />
                        <div class="video_length"><i class="icon"></i></div>
                        </a>
                    </div>					
                    <div class="text gallery">
                        <div class="icon"></div>
                        <div class="item_title">
                            <a href="/videos/jasni-sa-novite-fermeri-i-ratai-na-dvata-otbora.html">Ясни са новите фермери и ратаи на двата отбора</a>
                        </div>						
                    </div>
                </div>
            </li>
                    <li class="item gallery">
                <div class="item_body">
                    <div class="image">
                        <a href="/videos/kamelija-se-zakanva-da-predizvika-veselka-na-duel.html"><span class="overlay_200"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/320x180/Sep2022/2112854480.jpg" alt="Камелия се заканва да предизвика Веселка на дуел" title="Камелия се заканва да предизвика Веселка на дуел"  border="0" class="img" />
                        <div class="video_length"><i class="icon"></i></div>
                        </a>
                    </div>					
                    <div class="text gallery">
                        <div class="icon"></div>
                        <div class="item_title">
                            <a href="/videos/kamelija-se-zakanva-da-predizvika-veselka-na-duel.html">Камелия се заканва да предизвика Веселка на дуел</a>
                        </div>						
                    </div>
                </div>
            </li>
                    <li class="item gallery">
                <div class="item_body">
                    <div class="image">
                        <a href="/videos/simona-sled-fermata-nadskochih-vazmozhnostite-si-v-duela.html"><span class="overlay_200"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/320x180/Sep2022/2112855810.jpg" alt="Симона след Фермата: Надскочих възможностите си в дуела" title="Симона след Фермата: Надскочих възможностите си в дуела"  border="0" class="img" />
                        <div class="video_length"><i class="icon"></i></div>
                        </a>
                    </div>					
                    <div class="text gallery">
                        <div class="icon"></div>
                        <div class="item_title">
                            <a href="/videos/simona-sled-fermata-nadskochih-vazmozhnostite-si-v-duela.html">Симона след Фермата: Надскочих възможностите си в дуела</a>
                        </div>						
                    </div>
                </div>
            </li>
                    <li class="item gallery">
                <div class="item_body">
                    <div class="image">
                        <a href="/news/simona-milova-padna-pod-dazhda-ot-shampionkata-na-fermata-s-0-na-12.html"><span class="overlay_200"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/320x180/Sep2022/2112855724.jpg" alt="Симона Милова падна под дъжда от шампионката на „Фермата“ с 0 на 12" title="Симона Милова падна под дъжда от шампионката на „Фермата“ с 0 на 12"  border="0" class="img" />
                        <div class="video_length"><i class="icon"></i></div>
                        </a>
                    </div>					
                    <div class="text gallery">
                        <div class="icon"></div>
                        <div class="item_title">
                            <a href="/news/simona-milova-padna-pod-dazhda-ot-shampionkata-na-fermata-s-0-na-12.html">Симона Милова падна под дъжда от шампионката на „Фермата“ с 0 на 12</a>
                        </div>						
                    </div>
                </div>
            </li>
                    <li class="item gallery">
                <div class="item_body">
                    <div class="image">
                        <a href="/galleries/sled-duela-redicite-na-edin-ot-dvata-otbora-shte-oredejat.html"><span class="overlay_200"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/320x180/Sep2022/2112854576.jpg" alt="След дуела редиците на един от двата отбора ще оредеят " title="След дуела редиците на един от двата отбора ще оредеят "  border="0" class="img" />
                        <div class="video_length"><i class="icon"></i></div>
                        </a>
                    </div>					
                    <div class="text gallery">
                        <div class="icon"></div>
                        <div class="item_title">
                            <a href="/galleries/sled-duela-redicite-na-edin-ot-dvata-otbora-shte-oredejat.html">След дуела редиците на един от двата отбора ще оредеят </a>
                        </div>						
                    </div>
                </div>
            </li>
                    <li class="item gallery">
                <div class="item_body">
                    <div class="image">
                        <a href="/videos/veselka-ili-simona-napuska-fermata.html"><span class="overlay_200"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/320x180/Sep2022/2112854088.jpg" alt="Веселка или Симона напуска "Фермата"?" title="Веселка или Симона напуска "Фермата"?"  border="0" class="img" />
                        <div class="video_length"><i class="icon"></i></div>
                        </a>
                    </div>					
                    <div class="text gallery">
                        <div class="icon"></div>
                        <div class="item_title">
                            <a href="/videos/veselka-ili-simona-napuska-fermata.html">Веселка или Симона напуска "Фермата"?</a>
                        </div>						
                    </div>
                </div>
            </li>
                    <li class="item gallery">
                <div class="item_body">
                    <div class="image">
                        <a href="/jivotat-zad-fermata/zhivotat-zad-fermata-epizod-10-neizlachvani-momenti-ot-duela-mezhdu-veselka-i-simona.html"><span class="overlay_200"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/320x180/Sep2022/2112855407.jpg" alt="Животът зад Фермата. Епизод 10: Неизлъчвани моменти от дуела между Веселка и Симона" title="Животът зад Фермата. Епизод 10: Неизлъчвани моменти от дуела между Веселка и Симона"  border="0" class="img" />
                        <div class="video_length"><i class="icon"></i></div>
                        </a>
                    </div>					
                    <div class="text gallery">
                        <div class="icon"></div>
                        <div class="item_title">
                            <a href="/jivotat-zad-fermata/zhivotat-zad-fermata-epizod-10-neizlachvani-momenti-ot-duela-mezhdu-veselka-i-simona.html">Животът зад Фермата. Епизод 10: Неизлъчвани моменти от дуела между Веселка и Симона</a>
                        </div>						
                    </div>
                </div>
            </li>
                    <li class="item gallery">
                <div class="item_body">
                    <div class="image">
                        <a href="/videos/chetvarta-bitka-ot-duela-mezhdu-veselka-i-simona.html"><span class="overlay_200"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/320x180/Sep2022/2112854086.jpg" alt="Четвърта битка от дуела между Веселка и Симона" title="Четвърта битка от дуела между Веселка и Симона"  border="0" class="img" />
                        <div class="video_length"><i class="icon"></i></div>
                        </a>
                    </div>					
                    <div class="text gallery">
                        <div class="icon"></div>
                        <div class="item_title">
                            <a href="/videos/chetvarta-bitka-ot-duela-mezhdu-veselka-i-simona.html">Четвърта битка от дуела между Веселка и Симона</a>
                        </div>						
                    </div>
                </div>
            </li>
                    <li class="item gallery">
                <div class="item_body">
                    <div class="image">
                        <a href="/videos/semejstvata-i-prijatelite-na-veselka-i-simona-sas-specialni-poslanija-kam-tjah.html"><span class="overlay_200"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/320x180/Sep2022/2112854084.jpg" alt="Семействата и приятелите на Веселка и Симона със специални послания към тях" title="Семействата и приятелите на Веселка и Симона със специални послания към тях"  border="0" class="img" />
                        <div class="video_length"><i class="icon"></i></div>
                        </a>
                    </div>					
                    <div class="text gallery">
                        <div class="icon"></div>
                        <div class="item_title">
                            <a href="/videos/semejstvata-i-prijatelite-na-veselka-i-simona-sas-specialni-poslanija-kam-tjah.html">Семействата и приятелите на Веселка и Симона със специални послания към тях</a>
                        </div>						
                    </div>
                </div>
            </li>
                    <li class="item gallery">
                <div class="item_body">
                    <div class="image">
                        <a href="/videos/treta-bitka-ot-duela-mezhdu-veselka-i-simona.html"><span class="overlay_200"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/320x180/Sep2022/2112854083.jpg" alt="Трета битка от дуела между Веселка и Симона" title="Трета битка от дуела между Веселка и Симона"  border="0" class="img" />
                        <div class="video_length"><i class="icon"></i></div>
                        </a>
                    </div>					
                    <div class="text gallery">
                        <div class="icon"></div>
                        <div class="item_title">
                            <a href="/videos/treta-bitka-ot-duela-mezhdu-veselka-i-simona.html">Трета битка от дуела между Веселка и Симона</a>
                        </div>						
                    </div>
                </div>
            </li>
            </ul>
</div>					</div>
										<div>
											</div>
									</div>
							</div>
						<div class="boza-style">
								<div>
										<div>
						<div class="bweb-gpt bweb-gpt--megaboard bweb-gpt--megaboard--second"><div id="div-gpt-ad-megaboard_second"><script>if( typeof googletagAdSlots['megaboard_second'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-megaboard_second'); }); }</script></div></div>					</div>
									</div>
							</div>
						<div>
								<div>
										<div>
						<div class="cw_48 footer-wrapper mastergroup"><div class="inside_mastergroup"><div class="group cw_44 "><div class="box cw_10 "><div class="footer"><div class="inner-wrapper"><div class="logo left-side-footer"><a href="http://btv.bg" target="_blank"><img src="/static/bg/microsites/glasat/img/btv_logo.png" alt=""/></a></div><div class="right-side-footer"><ul id="footerMenu"><li><a href="/casting/">Кастинг</a></li><li class="alpha"><a href="http://www.btv.bg/za-btv/">За bTV</a></li><li><a href="https://web.static.btv.bg/bmg_privacy_policy_websites.pdf" target="_blank">Политика за поверителност</a></li><li><a href="https://web.static.btv.bg/General%20Terms_Websites.pdf" target="_blank">Общи условия</a></li><li><a href="http://www.btv.bg/reklama">Реклама</a></li><li><a href="http://www.btv.bg/za-btv/contacts/">За контакти</a></li></ul><br/><div class="subfooter">bTV не носи отговорност за съдържанието на коментарите и на материалите, разположени от потребители на сървъра на bTV</div></div><div class="clear">&nbsp;</div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div>					</div>
										<div>
						<div class="bweb-gpt bweb-gpt--wallpaper"><div id="div-gpt-ad-wallpaper"><script>if( typeof googletagAdSlots['wallpaper'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-wallpaper'); }); }</script></div></div>					</div>
										<div>
						<div class="bweb-gpt bweb-gpt--carousel"><div id="div-gpt-ad-carousel"><script>if( typeof googletagAdSlots['carousel'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-carousel'); }); }</script></div></div>					</div>
										<div>
						<div class="bweb-gpt bweb-gpt--ibug"><div id="div-gpt-ad-ibug"><script>if( typeof googletagAdSlots['ibug'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-ibug'); }); }</script></div></div>					</div>
									</div>
							</div>
					</div>
	</div>
</div>
<!-- videojs css -->
<link href="/static/bg/shared/vjs/video-js.css?v=1.1" rel="stylesheet">
<link href="/static/bg/shared/vjs/videojs-contrib-ads.css?v=1.1" rel="stylesheet">
<link href="/static/bg/shared/vjs/videojs.ima.css?v=1.1" rel="stylesheet">

<!-- Player JS -->
<script type="text/javascript" src="/static/bg/shared/vjs/video.min.js?v=1.1"></script>
<script type="text/javascript" src="/static/bg/shared/vjs/videojs-contrib-ads.js"></script>
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/static/bg/shared/vjs/player-v2.js?v=2.0"></script>
<script src="/static/bg/shared/vjs/videojs.suggestedVideoEndcap.js"></script>
		
<!-- Pixel '3276879' -->
<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=3276879&nid=2141089&cont=s' async="true"></script>

<!-- Amnet pixels -->
<script type="text/javascript">(function(p){p.src = "//dmp.adform.net/dmp/profile/?pid=10193&sg=<<amnet_site_key>>";})(document.createElement("img"));</script>
<noscript><img src="//dmp.adform.net/dmp/profile/?pid=10193&sg=<<amnet_site_key>>" style="display:none!important"></noscript>

<!-- Cookies policy -->
<script text="type/javascript">
	jQuery(window).on("load",function(){
		if(!jQuery.getCookie("bWeb_cookies_policy_v3") && !jQuery.getCookie("bWeb_cookies_policy_v3_dismiss") ){
			var cp_html = '	<div class="cc_banner-wrapper">';
				cp_html += '		<div class="cc_banner cc_container cc_container--open">';
				cp_html += '			<a href="#" onclick="agreeCookiesPolicy();return false;" target="_blank" class="cc_btn cc_btn_accept_all" style="margin: 0 0 15px 30px;">Съгласен съм</a>';
				
				cp_html += '			<a href="/cookies-policy/?c=true" class="cc_btn cc_btn_learn_more" style="margin: 0 0 15px 30px;">Научи повече</a>';
				cp_html += '			<p class="cc_message" style="margin: 0; line-height: 1.1; text-align: justify;">"БТВ Медиа Груп" ЕАД използва бисквитки и подобни технологии, включително и бисквитки на/от трети страни. Можете да продължите да ползвате нашия уебсайт без да променяте настройките си, получавайки всички бисквитки, които сайтът използва, или можете да промените своите настройки за бисквитки по всяко време. В нашата <a target="_blank" class="cc_more_info" href="/cookies-policy/?c=true">Политика относно бисквитките</a> ("cookies") можете да научете повече за използваните от нас бисквитки и как можете да промените своите настройки. Ползвайки уебсайта или затваряйки това съобщение, Вие се съгласявате с използването на бисквитки от нас.</p>';
				cp_html += '<div class="ajs_close"></div>';
				cp_html += '		</div>';
				cp_html += ' </div>';
				cp_html += '<style>.ajs_close { cursor: pointer; color: rgba(255,255,255,0.5); font: 14px/100% arial, sans-serif; position: absolute; right: 5px; text-decoration: none; top: 5px; } .ajs_close:after { content: \'✖\';} .cc_container { padding-right: 30px; }</style>';
			jQuery('body').append(cp_html);

			jQuery('.ajs_close').click(function() {
				jQuery.setCookie("bWeb_cookies_policy_v3_dismiss","bWeb_cookies_policy_v3_dismiss",null,true);
				if(jQuery.getCookie("bWeb_cookies_policy_v3_dismiss")){
					jQuery('.cc_banner-wrapper').remove();
				}
			});

		}
	});
	function agreeCookiesPolicy(){
		jQuery.setCookie("bWeb_cookies_policy_v3","bWeb_cookies_policy_v3",365,true);
		if(jQuery.getCookie("bWeb_cookies_policy_v3")){
			jQuery('.cc_banner-wrapper').remove();
		}
	}
</script>


<style></style>

<script text="type/javascript">
	jQuery(document).ready(function(){	

		function processGAABStatus() {
			var gtag_action_adblock = 'Active';
			var browser_name = 'Unknown';
			if (navigator.userAgent.search("MSIE") >= 0) {
				browser_name = 'IE';
			} else if (navigator.userAgent.search("Chrome") >= 0) {
				browser_name = 'Chrome';
			} else if (navigator.userAgent.search("Firefox") >= 0) {
				browser_name = 'Firefox';
			} else if (navigator.userAgent.search("Safari") >= 0) {
				browser_name = 'Safari';
			} else if (navigator.userAgent.search("Opera") >= 0) {
				browser_name = 'Opera';
			}
			if (typeof google != 'undefined' && jQuery(document).find('#TestAdBlock').length) {
				gtag_action_adblock = 'Inactive';
			}
			if (window._gaq) {
				_gaq.push(['_trackEvent', 'adBlock', gtag_action_adblock, browser_name, '', true]);
			}
			// ga and gtag all GA without _gaq
			if (window.ga) {
				try {
					ga(function() {
						var gaList = ga.getAll();
						if (gaList) {
							for(var i = 0; i < gaList.length; i++) {
								ga(gaList[i].get('name')+'.send','event','adBlock',gtag_action_adblock,browser_name, {nonInteraction: true});
							}
						} else {
							ga('send','event','adBlock',gtag_action_adblock,browser_name, {nonInteraction: true});
						}
					});
				} catch(err){}
			}
		}

		if ( typeof jQuery.getCookie == "function" && typeof jQuery.setCookie == "function" ) {
			if ( ! jQuery.getCookie('ga_ab_event') ) {
				jQuery.setCookie('ga_ab_event', '1', 1, true);
				processGAABStatus();
			}
		} else {
			processGAABStatus();
		}
	});
</script>
 
<img id="usrtrk" src="/lbin/global/usrtrk.php?type=4&id=2100792279" style="display:none;"/>

   <!-- <iframe class="bweb-responsive-iframe-adunit" src="https://bravo.btv.bg/bweb/adunit-generator/?site=fermata&e=in_content" width="640" height="360" seamless frameBorder="0" scrolling="no" style="margin-bottom: 15px;"></iframe>
	<script src="https://bravo.btv.bg/bweb/adunit-generator/bweb-responsive-iframe-adunit.js"></script>  -->
	<script src="https://bravo.btv.bg/bweb/external/r2b2.js?_t=1664241204"></script>
    <script src="https://bravo.btv.bg/bweb/dist/js/in-content-video.js?v=0.2"></script>   

<script> 
	jQuery(document).ready(function(){		
		if ( ! jQuery(document).find('#TestAdBlock').length || typeof google == "undefined") {
			$('.bweb-responsive-iframe-adunit').hide();
		}	
	});
</script>

		<!-- Adform Tracking Code BEGIN -->
		<script type="text/javascript">
			var sectionTopic = 'Видео';
			if (article_id && parseInt(article_id) > 0) {
				sectionTopic = "Статия";
			}
			window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
			window._adftrack.push({
				HttpHost: 'track.adform.net',
				pm: 2768440,
				divider: encodeURIComponent('|'),
				pagename: encodeURIComponent(sectionTopic)
			});
			(function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://s2.adform.net/banners/scripts/st/trackpoint-async.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();
		</script>
		<noscript>
			<p style="margin:0;padding:0;border:0;">
				<img src="https://track.adform.net/Serving/TrackPoint/?pm=2768440&ADFPageName=Видео&ADFdivider=|" width="1" height="1" alt="" />
			</p>
		</noscript>
		<!-- Adform Tracking Code END -->
	
	</body>
</html>