<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg" lang="bg" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<title>Дидо: Това е най-суровият сезон на &quot;Фермата&quot; - Фермата - Фермата 2021</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<meta http-equiv="expires" content="now" />
		<meta http-equiv="pragma" content="no-cache" />
		<meta name="description" content="" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta property="fb:admins" content="565562006,572121122,682106501" />
		<meta property="cms" content="new" />

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WZ7XRHN');</script>
		<!-- End Google Tag Manager -->

					<meta property="og:site_name" content="Фермата - Фермата 2021" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Дидо: Това е най-суровият сезон на &quot;Фермата&quot;" />
			<meta property="og:image" content="https://img.cms.bweb.bg/media/images/620x349/Oct2022/2112861373.jpg" />
			<meta property="og:url" content="//fermata.btv.bg/videos/dido-tova-e-naj-surovijat-sezon-na-fermata.html" />
			<meta property="og:description" content="Дидо се сбогува с „Фермата“ след гладиаторска битка с баскетболиста Радослав Колев" />
			<link rel="image_src" href="https://img.cms.bweb.bg/media/images/620x349/Oct2022/2112861373.jpg" />
		
		<!--
		<meta property="og:title" content="Фермата"/>
		<meta property="og:image" content="http://img.bg.sof.cmestatic.com/media/images/620x349/Apr2015/2110405926.jpg"/>
		<meta property="og:url" content="http://fermata.btv.bg/"/>
		<meta property="og:description" content="Запиши се за кастинг"/>
		-->

		<script language="JavaScript1.1" type="text/javascript">
            var site_id = "270";
			var article_id = "2100794139";
			var section_id = "27002";
			var story_id = '';
			var gallery_id = '';
			var article_style = 'Video';
			var media_id;
			var article_date;
		</script>
		<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300,100&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
		
		<!-- css files -->
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/fermata/css/fermata.css?v=9.9" media="screen,projection" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/videojs.suggestedVideoEndcap.css">
		 
		<!-- jQuery -->
		<script type="text/javascript" src="/static/bg/shared/js/jquery-3.6.0.min.js"></script>
		<link rel="preload" as="script" href="/static/bg/shared/js/jquery-migrate-3.3.2.min.js" />
		<script src="/static/bg/shared/js/jquery-migrate-3.3.2.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/jquery-ui.min.js"></script>
		
		<!-- SLICK.JS -->
		<link href="/static/bg/microsites/bistro/css/slick.css" type="text/css" rel="stylesheet" />
		<script type="text/javascript" src="/static/bg/microsites/bistro/js/slick.min.js"></script>
		
		<!-- fermata js file 1.14 -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/microsites/fermata/js/fermata.js?v=1664707455"></script>
			
		<!-- UT :start -->
		<script type="text/javascript" language="JavaScript1.1">
			var r = Math.random();
			var t = new Date();
			ut_params  = "section_id=" + ((typeof(ut_section_id) == 'undefined') ? "0" : ut_section_id);
			ut_params += "&article_id=" + ((typeof(section_id) == 'undefined') ? "0" : article_id);
			ut_params += "&gallery_id=" + ((typeof(section_id) == 'undefined') ? "0" : gallery_id);
			ut_params += "&media_id=" + ((typeof(section_id) == 'undefined') ? "0" : media_id);
			ut_params += "&article_date=" + ((typeof(section_id) == 'undefined') ? "0" : article_date);
			ut_params += "&r=" + r;
			ut_params += "&c=" + escape(document.referrer);
			// document.write("<img id='usertrack_image' src='/bin/usrtrck-new.php?" + ut_params + "' alt='.' width='1' height='1' border='0' />");
			// document.write("<img id='usertrack_image' src='/bin/usrtrck-v2.php?" + ut_params + "' alt='.' width='1' height='1' border='0' />");
			// -->
		</script>
				<!-- 
		<noscript>
			<img src="/bin/usrtrck-new.php?c=UNKNOWN" alt="." width="1" height="1" border="0" />
		</noscript>
		-->
		<!-- UT :end -->
		
				<!-- (C)2000-2008 Gemius SA - gemiusAudience -->
		<script type="text/javascript">
			var pp_gemius_identifier = new String('oqVAgr9oK7pj3GqPX5si9tVqzZYBNQ_8MOL7nDU5Nkj.k7');
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		</script>
		
		<!-- google analytics code -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-7333893-38', 'auto');
			ga('require', 'linker');
			ga('linker:autoLink', ['fermata.btv.bg']);
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script>

		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/shared/js/advertisement.js"></script>
		<script type="text/javascript" src="/js/bg/shared/js/bweb.js?v=3.03"></script>

		<!-- DFP -->
		<link rel="stylesheet" type="text/css" href="/css/bg/shared/css/bweb-gpt.css?v=3.03" />
		<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script>
			var dfp_site = 'fermata.btv.bg';
			var dfp_website = 'fermata';
			var dfp_mobile = false;
			var dfp_status = {"medium_rectangle_300x250_first":true,"medium_rectangle_300x250_second":true,"megaboard":true,"megaboard_second":true,"megaboard_third":false,"wallpaper":true,"ibug":true,"carousel":true,"in_article_300x250_first":false,"in_article_300x250_second":false,"in_listing_native":false,"adform_exclusive_mobile_300x250_first":false,"adform_exclusive_mobile_300x250_second":false,"adform_exclusive_300x250_second":false,"video_border_top":false,"video_border_bottom":false,"video_overlay":false,"video_overlay_vertical":false};
		</script>
		<script src="/js/bg/shared/js/bweb-gpt.js?v=3.03"></script>
		<!-- /DFP -->

		<script type="text/javascript" src="/static/bg/shared/gdpr/gdpr.js?v=1.02"></script>

		<!-- For goran from fermata css -->
						
	</head>
    <body class="">

<div class="btv-mobileads-wrapper_wrap">
	<div class="btv-mobileads-wrapper_page">
		<div class="wrapper" id='content_router'>
						<div>
								<div>
										<div>
						<div id="mastergroup_1" class="cw_44 header-wrapper mastergroup">
   <div class="inside_mastergroup">
      <div id="group_1" class="group cw_39 header-content-wrapper">
         <div id="box_10021403d16157" class="box cw_10 navigation-wrapper">
            <div class="fermata-header">
               <div class="fermata-headers-photo">
                  <p class="header-big-photo" style="display: block;"><a href="/" class="logo-link">&nbsp;</a>&nbsp;</p>
               </div>
               <ul class="navigation">
                  <li class="selected"><a href="/">Начало</a></li>
                  <li><a href="/news/">Новини</a></li>
                  <li><a href="/videos/">Видео</a></li>
                  <li><a href="/galleries/">Галерии</a></li>
                  <li><a href="/uchastnitsi/">Участници</a></li>
                  <li><a class="zad-fermata" href="/jivotat-zad-fermata/" style="margin-left: 17px;">Животът зад фермата</a></li>
                 <!--  <li class="selected" style="margin-left: 27px;"><a href="/casting/">Кастинг</a> </li> -->
               </ul>
            </div>
            <script>jQuery(function (){var nav_url=window.location.pathname; jQuery(".navigation li").each(function (){if (nav_url.indexOf(jQuery(this).find("a").attr("href")) >=0){jQuery(this).addClass("selected"); if (jQuery(this).index() !=0){jQuery(".navigation li").eq(0).removeClass("selected");}}});}); </script> 
         </div>
      </div>
   </div>
</div>					</div>
									</div>
							</div>
						<div>
								<div>
										<div>
						<div class="bweb-gpt bweb-gpt--megaboard"><div id="div-gpt-ad-megaboard"><script>if( typeof googletagAdSlots['megaboard'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-megaboard'); }); }</script></div></div>					</div>
									</div>
							</div>
						<div class="cw_48 content-wrapper mastergroup">
								<div class="aside fr">
										<div>
						<p style="padding: 20px 0 0 0;"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Ffermata.btv%2F&amp;tabs=timeline&amp;width=300&amp;height=500&amp;small_header=true&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=370673339733117" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>  <!-- <p><a href="https://www.facebook.com/fermata.btv?fref=ts" target="blank" class="fb-box-aside"></a></p> --></p>					</div>
										<div>
						<script>
jQuery(function() {
	var box = jQuery("#top_articles");
	var tabs = jQuery(".tab li", box);
	var current = jQuery(".tab li.current > span", box);
	var tabLists = jQuery("ul", box).not(".tab");
	jQuery(".tab li", box).on("click",function(ev) {
		ev.stopPropagation();
		jQuery(tabs).removeClass("current");
		jQuery(tabLists).css("display", "none");
		jQuery(this).first().addClass("current");	
		jQuery(tabLists).filter("[rel='" + jQuery(this).find('span').attr("rel") + "']").css("display", "block");
		return false;
	});
	jQuery(tabLists).filter(".js_block_commented, .js_block_rated, .js_block_viewed").hide();	
});
</script>

<div class="header-top-articles">Новини</div>

<div class="top_articles_wrapper" id="top_articles">
	<div class="tabs_wrapper">
		<ul class="tab">
				<li class="js_block_latest current">
					<span rel="tab4" class="top_articles">Последни </span>
				</li>
				<li class="js_block_viewed">
					<span rel="tab1" class="top_articles">Най-четени </span>
				</li>
		</ul>
		<div class="clear"></div>
	</div>
	<ul rel="tab4" class="js_block_latest" itemscope="" itemtype="http://schema.org/ItemList" style="display: block;">
					<li itemprop="itemListElement">
				<div class="image"><a href="/news/dejan-kamenov-ot-d2-se-sboguva-s-fermata-sled-gladiatorska-bitka.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Oct2022/2112861375.jpg" alt="Деян Каменов от „D2“ се сбогува с „Фермата“ след гладиаторска битка" title="Деян Каменов от „D2“ се сбогува с „Фермата“ след гладиаторска битка" border="0" class="img"></a></div>
				<div class="text">								
					<div class="section"><a href="/gallery/">Новини</a></div>
					<div class="title"><a href="/news/dejan-kamenov-ot-d2-se-sboguva-s-fermata-sled-gladiatorska-bitka.html" itemprop="name">Деян Каменов от „D2“ се сбогува с „Фермата“ ...</a></div>	
				</div>
				<div class="count">50</div>	
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/videos/andrej-arnaudov-nie-sami-upravljavame-zhivota-si.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Oct2022/2112861245.jpg" alt="Андрей Арнаудов: Ние сами управляваме живота си" title="Андрей Арнаудов: Ние сами управляваме живота си" border="0" class="img"></a></div>
				<div class="text">								
					<div class="section"><a href="/video/">Видео</a></div>
					<div class="title"><a href="/videos/andrej-arnaudov-nie-sami-upravljavame-zhivota-si.html" itemprop="name">Андрей Арнаудов: Ние сами управляваме живота ...</a></div>	
				</div>
				<div class="count">69</div>	
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/videos/utre-vecher-vav-fermata-ochakvajte-3.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Sep2022/2112860063.jpg" alt="Утре вечер във "Фермата" очаквайте..." title="Утре вечер във "Фермата" очаквайте..." border="0" class="img"></a></div>
				<div class="text">								
					<div class="section"><a href="/video/">Видео</a></div>
					<div class="title"><a href="/videos/utre-vecher-vav-fermata-ochakvajte-3.html" itemprop="name">Утре вечер във "Фермата" очаквайте...</a></div>	
				</div>
				<div class="count">254</div>	
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/videos/v-ponedelnik-vav-fermata-shte-vidite-1.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Sep2022/2112860061.jpg" alt="В понеделник във "Фермата" ще видите..." title="В понеделник във "Фермата" ще видите..." border="0" class="img"></a></div>
				<div class="text">								
					<div class="section"><a href="/video/">Видео</a></div>
					<div class="title"><a href="/videos/v-ponedelnik-vav-fermata-shte-vidite-1.html" itemprop="name">В понеделник във "Фермата" ще видите...</a></div>	
				</div>
				<div class="count">2687</div>	
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/galleries/dido-i-rado-se-izpraviha-edin-sreshtu-drug-v-titanichen-duel.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Sep2022/2112859046.jpg" alt="Дидо и Радо се изправиха един срещу друг в титаничен дуел" title="Дидо и Радо се изправиха един срещу друг в титаничен дуел" border="0" class="img"></a></div>
				<div class="text">								
					<div class="section"><a href="/gallery/">Галерии</a></div>
					<div class="title"><a href="/galleries/dido-i-rado-se-izpraviha-edin-sreshtu-drug-v-titanichen-duel.html" itemprop="name">Дидо и Радо се изправиха един срещу друг в ...</a></div>	
				</div>
				<div class="count">892</div>	
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/jivotat-zad-fermata/zhivotat-zad-fermata-epizod-13-novijat-hitov-duet-na-balgarija.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Oct2022/2112861030.jpg" alt="Животът зад Фермата. Епизод 13: Новият хитов дует на България" title="Животът зад Фермата. Епизод 13: Новият хитов дует на България" border="0" class="img"></a></div>
				<div class="text">								
					<div class="section"><a href="/video/">Животът зад фермата</a></div>
					<div class="title"><a href="/jivotat-zad-fermata/zhivotat-zad-fermata-epizod-13-novijat-hitov-duet-na-balgarija.html" itemprop="name">Животът зад Фермата. Епизод 13: Новият хитов ...</a></div>	
				</div>
				<div class="count">1450</div>	
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/videos/dido-ili-rado-napuska-fermata.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Sep2022/2112858994.jpg" alt="Дидо или Радо напуска "Фермата"?" title="Дидо или Радо напуска "Фермата"?" border="0" class="img"></a></div>
				<div class="text">								
					<div class="section"><a href="/video/">Видео</a></div>
					<div class="title"><a href="/videos/dido-ili-rado-napuska-fermata.html" itemprop="name">Дидо или Радо напуска "Фермата"?</a></div>	
				</div>
				<div class="count">2005</div>	
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/videos/peta-bitka-ot-duela-mezhdu-dido-i-rado.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Sep2022/2112858992.jpg" alt="Пета битка от дуела между Дидо и Радо" title="Пета битка от дуела между Дидо и Радо" border="0" class="img"></a></div>
				<div class="text">								
					<div class="section"><a href="/video/">Видео</a></div>
					<div class="title"><a href="/videos/peta-bitka-ot-duela-mezhdu-dido-i-rado.html" itemprop="name">Пета битка от дуела между Дидо и Радо</a></div>	
				</div>
				<div class="count">1132</div>	
			</li>
			</ul>
	<ul rel="tab1" class="js_block_viewed" itemscope="" itemtype="http://schema.org/ItemList" style="display: none;">
					<li itemprop="itemListElement">
				<div class="image"><a href="/videos/angel-tenev-sled-otpadaneto-si-ot-fermata-mostat-na-vremeto.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Sep2022/2112844318.jpg" alt="Ангел Тенев след отпадането си от "Фермата: Мостът на времето"" title="Ангел Тенев след отпадането си от "Фермата: Мостът на времето"" border="0" class="img"></a></div>
				<div class="text">											
					<div class="video_length"><i class="icon"></i></div>
					<div class="section"><a href="/video/">Видео</a></div>
					<div class="title"><a href="/videos/angel-tenev-sled-otpadaneto-si-ot-fermata-mostat-na-vremeto.html" itemprop="name">Ангел Тенев след отпадането си от "Фермата: ...</a></div>	
				</div>
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/uchastnitsi/aksenija-mihajlova.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Aug2022/2112831542.jpg" alt="Аксения Михайлова" title="Аксения Михайлова" border="0" class="img"></a></div>
				<div class="text">											
					<div class="video_length"><i class="icon"></i></div>
					<div class="section"><a href="/article/">Участниците</a></div>
					<div class="title"><a href="/uchastnitsi/aksenija-mihajlova.html" itemprop="name">Аксения Михайлова</a></div>	
				</div>
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/videos/simona-sled-fermata-nadskochih-vazmozhnostite-si-v-duela.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Sep2022/2112855810.jpg" alt="Симона след Фермата: Надскочих възможностите си в дуела" title="Симона след Фермата: Надскочих възможностите си в дуела" border="0" class="img"></a></div>
				<div class="text">											
					<div class="video_length"><i class="icon"></i></div>
					<div class="section"><a href="/video/">Видео</a></div>
					<div class="title"><a href="/videos/simona-sled-fermata-nadskochih-vazmozhnostite-si-v-duela.html" itemprop="name">Симона след Фермата: Надскочих възможностите ...</a></div>	
				</div>
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/videos/stopanite-na-fermata-blagovesta-i-nikolaj-vasilievi-zhenjat-svojata-dashterja.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Sep2022/2112843645.jpg" alt="Стопаните на Фермата Благовеста и Николай Василиеви женят своята дъщеря" title="Стопаните на Фермата Благовеста и Николай Василиеви женят своята дъщеря" border="0" class="img"></a></div>
				<div class="text">											
					<div class="video_length"><i class="icon"></i></div>
					<div class="section"><a href="/video/">Видео</a></div>
					<div class="title"><a href="/videos/stopanite-na-fermata-blagovesta-i-nikolaj-vasilievi-zhenjat-svojata-dashterja.html" itemprop="name">Стопаните на Фермата Благовеста и Николай ...</a></div>	
				</div>
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/videos/vazmozhna-li-e-istinskata-ljubov-v-rialiti-format-krasimira-i-dimitar-ot-peti-sezon-na-fermata.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Sep2022/2112857764.jpg" alt="Възможна ли е истинската любов в риалити формат: Красимира и Димитър от пети сезон на "Фермата"" title="Възможна ли е истинската любов в риалити формат: Красимира и Димитър от пети сезон на "Фермата"" border="0" class="img"></a></div>
				<div class="text">											
					<div class="video_length"><i class="icon"></i></div>
					<div class="section"><a href="/video/">Видео</a></div>
					<div class="title"><a href="/videos/vazmozhna-li-e-istinskata-ljubov-v-rialiti-format-krasimira-i-dimitar-ot-peti-sezon-na-fermata.html" itemprop="name">Възможна ли е истинската любов в риалити ...</a></div>	
				</div>
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/jivotat-zad-fermata/zhivotat-zad-fermata-epizod-10-neizlachvani-momenti-ot-duela-mezhdu-veselka-i-simona.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Sep2022/2112855407.jpg" alt="Животът зад Фермата. Епизод 10: Неизлъчвани моменти от дуела между Веселка и Симона" title="Животът зад Фермата. Епизод 10: Неизлъчвани моменти от дуела между Веселка и Симона" border="0" class="img"></a></div>
				<div class="text">											
					<div class="video_length"><i class="icon"></i></div>
					<div class="section"><a href="/video/">Животът зад фермата</a></div>
					<div class="title"><a href="/jivotat-zad-fermata/zhivotat-zad-fermata-epizod-10-neizlachvani-momenti-ot-duela-mezhdu-veselka-i-simona.html" itemprop="name">Животът зад Фермата. Епизод 10: Неизлъчвани ...</a></div>	
				</div>
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/uchastnitsi/veselka-marinova1.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Aug2022/2112831447.jpg" alt="Веселка Маринова" title="Веселка Маринова" border="0" class="img"></a></div>
				<div class="text">											
					<div class="video_length"><i class="icon"></i></div>
					<div class="section"><a href="/article/">Участниците</a></div>
					<div class="title"><a href="/uchastnitsi/veselka-marinova1.html" itemprop="name">Веселка Маринова</a></div>	
				</div>
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/videos/kak-fermerite-posreshtnaha-kamelija-v-stopanstvoto.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Aug2022/2112834186.jpg" alt="Как фермерите посрещнаха Камелия в стопанството?" title="Как фермерите посрещнаха Камелия в стопанството?" border="0" class="img"></a></div>
				<div class="text">											
					<div class="video_length"><i class="icon"></i></div>
					<div class="section"><a href="/video/">Видео</a></div>
					<div class="title"><a href="/videos/kak-fermerite-posreshtnaha-kamelija-v-stopanstvoto.html" itemprop="name">Как фермерите посрещнаха Камелия в ...</a></div>	
				</div>
			</li>
			</ul>
</div>					</div>
										<div>
						<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--second"><div id="div-gpt-ad-medium_rectangle_300x250_second"><script>if( typeof googletagAdSlots['medium_rectangle_300x250_second'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_second'); }); }</script></div></div>					</div>
									</div>
								<div class="content fl">
										<div>
						<div class="article_title" itemprop="headline">
    <div class="article_item">
        <h1>Дидо: Това е най-суровият сезон на "Фермата"</h1>
    </div>
</div>
<div class="article_summary" itemprop="description">
    Дидо се сбогува с „Фермата“ след гладиаторска битка с баскетболиста Радослав Колев</div>

    <div class="article_date" itemprop="datePublished" content="1970-01-01T02:00:00+02:00">
        преди 52 минути    </div>

<div class="toolbar" style='clear:none'>
    <ul class="widgets">
        <li class="facebook">
            <a href="javascript: fbShare('https://fermata.btv.bg/video/videos/dido-tova-e-naj-surovijat-sezon-na-fermata.html');">
                <span class="img">Facebook</span>
            </a>
        </li>
        <li class="twitter">
            <a href="javascript: tweet('Дидо: Това е най-суровият сезон на "Фермата"','https://fermata.btv.bg/video/videos/dido-tova-e-naj-surovijat-sezon-na-fermata.html');">
                <span class="img">Twitter</span>
            </a>
        </li>
        <li class="voting" itemprop="aggregateRating" itemscope="" itemtype="http://schema.org/AggregateRating">
            <span class="count">
                Рейтинг <span>0</span>
            </span>
            <a href="javascript: like_vote('yes', 2100794139);" class="vote-up" title="Харесва ми">
                <span class="img">Харесва ми</span>
            </a>
            <meta itemprop="ratingValue" content="5">
            <meta itemprop="ratingCount" content="1">
        </li>
    </ul>
</div>

<script>
function fbShare(url) {
	window.open('http://www.facebook.com/sharer.php?u='+url, 
				"fbshare", "height=380,width=660,resizable=0,toolbar=0,menubar=0,status=0,location=0,scrollbars=0");
}
function tweet(text, url) {
	window.open('http://twitter.com/intent/tweet?text='+text+' via @btv_official '+url, 
				"twshare", "height=380,width=660,resizable=0,toolbar=0,menubar=0,status=0,location=0"); 
}
function pin(element) {
	var url_img = jQuery(element).parent().find('img').attr('src').replace('180x325','600xX');
	window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fladyzone.bg&media='+url_img, 
				"pin", "height=270,width=630,resizable=0,toolbar=0,menubar=0,status=0,location=0,scrollbars=0");
}
</script>
					</div>
										<div class="box cw_10 ">
						<div class="article-media-wrapper">
			<div id="top_ad_container">
			<div class="bweb-gpt bweb-gpt--video_border_top"><div id="div-gpt-ad-video_border_top"><script>if( typeof googletagAdSlots['video_border_top'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-video_border_top'); }); }</script></div></div>
		</div>
			<div id="top_ad_container"></div>
	<div style="position:relative;">
		<div class="ads-video-player-wrapper">
			<div class="ads-video-player-container">
				<video id="leading_video_player" class="video-js vjs-btv-skin" poster="https://img.cms.bweb.bg/media/images/640x360/Oct2022/2112861373.jpg" controls playsinline></video>
			</div>
		</div>
		<div id="ads-video-overlay-leading_video_player" style="display:none;background:transparent;"> </div>
	</div>
	<div id="bottom_ad_container"></div>
	

<script>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</script>
<script type="application/ld+json">
	{
	  "@context": "http://schema.org/",
	  "@type": "VideoObject",
	  "name": "Дидо: Това е най-суровият сезон на &quot;Фермата&quot;",
	  "contentUrl": "https://vid.btv.bg/btvnews/2022/10/02/dido_1664700924-1.mp4",
	  "thumbnailUrl": "https://img.cms.bweb.bg/media/images/640x360/Oct2022/2112861373.jpg",
	  "uploadDate": "2022-10-02T12:52:01+03:00",
	  "description": "Дидо се сбогува с &bdquo;Фермата&ldquo; след гладиаторска битка с баскетболиста Радослав Колев"
	}
</script>
		<div id="bottom_ad_container">
			<div class="bweb-gpt bweb-gpt--video_border_bottom"><div id="div-gpt-ad-video_border_bottom"><script>if( typeof googletagAdSlots['video_border_bottom'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-video_border_bottom'); }); }</script></div></div>
		</div>
		</div>
	
<div class="article_body"><p><strong>Дидо от "D2" се сбогува с "Фермата", но не за да гласува. Въпреки това за него&nbsp;гласуването е важно,&nbsp;а бездействието лишава хората от възможността след това да изискват.&nbsp;</strong></p><p>Признава, че никога не е чел политическа платформа. Думите на политиците обаче стигат до него чрез директни срещи с хора и публикуваното в социални мрежи.&nbsp;</p><p><strong>Надява се следващият парламент да е по-полезен от предишния.</strong>&nbsp;Според него хората, които избираме да ни управляват, трябва да са възпитани и да дават пример как трябва да се решават проблеми.&nbsp;</p><p><strong>Проблемът с умората във "Фермата" се преборва предимно с воля.&nbsp;</strong></p><div class="embedded link">&nbsp;</div><p>Пребиваването си там определи като изключително трудно, а хората вътре като корави.</p><p><strong>"20 дни беше огромен гърч за всички.&nbsp;</strong><strong>Всички вътре са изключително корави. Със спане по 2-3 часа на денонощие и много работа - това е най-суровият сезон."</strong></p><p>Дидо&nbsp;се сбогува с &bdquo;Фермата&ldquo; след гладиаторска битка с баскетболиста Радослав Колев. Спортистът отстрани музиканта с 11 на 4 в един от най-зрелищните дуели за всички сезони.&nbsp;<strong>&nbsp;</strong></p>	</div>
					</div>
										<div class="box homepage_media_articles_1 simple_video_listing">
						<div class="box_header">
    <span class="box-header-label-related">Свързани</span>
</div>
	
<div class="controls">
    <div class="left">
        <a href="javascript:;"></a>
    </div>
    <div class="right">
        <a href="javascript:;"></a>
    </div>
    <div class="clear"></div>
</div>
	
<div class="box_body main_articles_wrapper">
    <ul class="items_list">
                    <li class="item gallery">
                <div class="item_body">
                    <div class="image">
                        <a href="/news/dejan-kamenov-ot-d2-se-sboguva-s-fermata-sled-gladiatorska-bitka.html"><span class="overlay_200"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/320x180/Oct2022/2112861375.jpg" alt="Деян Каменов от „D2“ се сбогува с „Фермата“ след гладиаторска битка" title="Деян Каменов от „D2“ се сбогува с „Фермата“ след гладиаторска битка"  border="0" class="img" />
                        <div class="video_length"><i class="icon"></i></div>
                        </a>
                    </div>					
                    <div class="text gallery">
                        <div class="icon"></div>
                        <div class="item_title">
                            <a href="/news/dejan-kamenov-ot-d2-se-sboguva-s-fermata-sled-gladiatorska-bitka.html">Деян Каменов от „D2“ се сбогува с „Фермата“ след гладиаторска битка</a>
                        </div>						
                    </div>
                </div>
            </li>
                    <li class="item gallery">
                <div class="item_body">
                    <div class="image">
                        <a href="/videos/andrej-arnaudov-nie-sami-upravljavame-zhivota-si.html"><span class="overlay_200"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/320x180/Oct2022/2112861245.jpg" alt="Андрей Арнаудов: Ние сами управляваме живота си" title="Андрей Арнаудов: Ние сами управляваме живота си"  border="0" class="img" />
                        <div class="video_length"><i class="icon"></i></div>
                        </a>
                    </div>					
                    <div class="text gallery">
                        <div class="icon"></div>
                        <div class="item_title">
                            <a href="/videos/andrej-arnaudov-nie-sami-upravljavame-zhivota-si.html">Андрей Арнаудов: Ние сами управляваме живота си</a>
                        </div>						
                    </div>
                </div>
            </li>
                    <li class="item gallery">
                <div class="item_body">
                    <div class="image">
                        <a href="/videos/utre-vecher-vav-fermata-ochakvajte-3.html"><span class="overlay_200"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/320x180/Sep2022/2112860063.jpg" alt="Утре вечер във "Фермата" очаквайте..." title="Утре вечер във "Фермата" очаквайте..."  border="0" class="img" />
                        <div class="video_length"><i class="icon"></i></div>
                        </a>
                    </div>					
                    <div class="text gallery">
                        <div class="icon"></div>
                        <div class="item_title">
                            <a href="/videos/utre-vecher-vav-fermata-ochakvajte-3.html">Утре вечер във "Фермата" очаквайте...</a>
                        </div>						
                    </div>
                </div>
            </li>
                    <li class="item gallery">
                <div class="item_body">
                    <div class="image">
                        <a href="/videos/v-ponedelnik-vav-fermata-shte-vidite-1.html"><span class="overlay_200"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/320x180/Sep2022/2112860061.jpg" alt="В понеделник във "Фермата" ще видите..." title="В понеделник във "Фермата" ще видите..."  border="0" class="img" />
                        <div class="video_length"><i class="icon"></i></div>
                        </a>
                    </div>					
                    <div class="text gallery">
                        <div class="icon"></div>
                        <div class="item_title">
                            <a href="/videos/v-ponedelnik-vav-fermata-shte-vidite-1.html">В понеделник във "Фермата" ще видите...</a>
                        </div>						
                    </div>
                </div>
            </li>
                    <li class="item gallery">
                <div class="item_body">
                    <div class="image">
                        <a href="/galleries/dido-i-rado-se-izpraviha-edin-sreshtu-drug-v-titanichen-duel.html"><span class="overlay_200"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/320x180/Sep2022/2112859046.jpg" alt="Дидо и Радо се изправиха един срещу друг в титаничен дуел" title="Дидо и Радо се изправиха един срещу друг в титаничен дуел"  border="0" class="img" />
                        <div class="video_length"><i class="icon"></i></div>
                        </a>
                    </div>					
                    <div class="text gallery">
                        <div class="icon"></div>
                        <div class="item_title">
                            <a href="/galleries/dido-i-rado-se-izpraviha-edin-sreshtu-drug-v-titanichen-duel.html">Дидо и Радо се изправиха един срещу друг в титаничен дуел</a>
                        </div>						
                    </div>
                </div>
            </li>
                    <li class="item gallery">
                <div class="item_body">
                    <div class="image">
                        <a href="/jivotat-zad-fermata/zhivotat-zad-fermata-epizod-13-novijat-hitov-duet-na-balgarija.html"><span class="overlay_200"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/320x180/Oct2022/2112861030.jpg" alt="Животът зад Фермата. Епизод 13: Новият хитов дует на България" title="Животът зад Фермата. Епизод 13: Новият хитов дует на България"  border="0" class="img" />
                        <div class="video_length"><i class="icon"></i></div>
                        </a>
                    </div>					
                    <div class="text gallery">
                        <div class="icon"></div>
                        <div class="item_title">
                            <a href="/jivotat-zad-fermata/zhivotat-zad-fermata-epizod-13-novijat-hitov-duet-na-balgarija.html">Животът зад Фермата. Епизод 13: Новият хитов дует на България</a>
                        </div>						
                    </div>
                </div>
            </li>
                    <li class="item gallery">
                <div class="item_body">
                    <div class="image">
                        <a href="/videos/dido-ili-rado-napuska-fermata.html"><span class="overlay_200"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/320x180/Sep2022/2112858994.jpg" alt="Дидо или Радо напуска "Фермата"?" title="Дидо или Радо напуска "Фермата"?"  border="0" class="img" />
                        <div class="video_length"><i class="icon"></i></div>
                        </a>
                    </div>					
                    <div class="text gallery">
                        <div class="icon"></div>
                        <div class="item_title">
                            <a href="/videos/dido-ili-rado-napuska-fermata.html">Дидо или Радо напуска "Фермата"?</a>
                        </div>						
                    </div>
                </div>
            </li>
                    <li class="item gallery">
                <div class="item_body">
                    <div class="image">
                        <a href="/videos/peta-bitka-ot-duela-mezhdu-dido-i-rado.html"><span class="overlay_200"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/320x180/Sep2022/2112858992.jpg" alt="Пета битка от дуела между Дидо и Радо" title="Пета битка от дуела между Дидо и Радо"  border="0" class="img" />
                        <div class="video_length"><i class="icon"></i></div>
                        </a>
                    </div>					
                    <div class="text gallery">
                        <div class="icon"></div>
                        <div class="item_title">
                            <a href="/videos/peta-bitka-ot-duela-mezhdu-dido-i-rado.html">Пета битка от дуела между Дидо и Радо</a>
                        </div>						
                    </div>
                </div>
            </li>
                    <li class="item gallery">
                <div class="item_body">
                    <div class="image">
                        <a href="/videos/chetvarta-bitka-ot-duela-mezhdu-dido-i-rado.html"><span class="overlay_200"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/320x180/Sep2022/2112858980.jpg" alt="Четвърта битка от дуела между Дидо и Радо" title="Четвърта битка от дуела между Дидо и Радо"  border="0" class="img" />
                        <div class="video_length"><i class="icon"></i></div>
                        </a>
                    </div>					
                    <div class="text gallery">
                        <div class="icon"></div>
                        <div class="item_title">
                            <a href="/videos/chetvarta-bitka-ot-duela-mezhdu-dido-i-rado.html">Четвърта битка от дуела между Дидо и Радо</a>
                        </div>						
                    </div>
                </div>
            </li>
                    <li class="item gallery">
                <div class="item_body">
                    <div class="image">
                        <a href="/videos/semejstvata-i-prijatelite-na-dido-i-rado-sas-specialni-poslanija-kam-tjah.html"><span class="overlay_200"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/320x180/Sep2022/2112858979.jpg" alt="Семействата и приятелите на Дидо и Радо със специални послания към тях" title="Семействата и приятелите на Дидо и Радо със специални послания към тях"  border="0" class="img" />
                        <div class="video_length"><i class="icon"></i></div>
                        </a>
                    </div>					
                    <div class="text gallery">
                        <div class="icon"></div>
                        <div class="item_title">
                            <a href="/videos/semejstvata-i-prijatelite-na-dido-i-rado-sas-specialni-poslanija-kam-tjah.html">Семействата и приятелите на Дидо и Радо със специални послания към тях</a>
                        </div>						
                    </div>
                </div>
            </li>
                    <li class="item gallery">
                <div class="item_body">
                    <div class="image">
                        <a href="/videos/treta-bitka-ot-duela-mezhdu-dido-i-rado.html"><span class="overlay_200"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/320x180/Sep2022/2112858972.jpg" alt="Трета битка от дуела между Дидо и Радо" title="Трета битка от дуела между Дидо и Радо"  border="0" class="img" />
                        <div class="video_length"><i class="icon"></i></div>
                        </a>
                    </div>					
                    <div class="text gallery">
                        <div class="icon"></div>
                        <div class="item_title">
                            <a href="/videos/treta-bitka-ot-duela-mezhdu-dido-i-rado.html">Трета битка от дуела между Дидо и Радо</a>
                        </div>						
                    </div>
                </div>
            </li>
                    <li class="item gallery">
                <div class="item_body">
                    <div class="image">
                        <a href="/videos/vtora-bitka-ot-duela-mezhdu-dido-i-rado.html"><span class="overlay_200"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/320x180/Sep2022/2112858956.jpg" alt="Втора битка от дуела между Дидо и Радо" title="Втора битка от дуела между Дидо и Радо"  border="0" class="img" />
                        <div class="video_length"><i class="icon"></i></div>
                        </a>
                    </div>					
                    <div class="text gallery">
                        <div class="icon"></div>
                        <div class="item_title">
                            <a href="/videos/vtora-bitka-ot-duela-mezhdu-dido-i-rado.html">Втора битка от дуела между Дидо и Радо</a>
                        </div>						
                    </div>
                </div>
            </li>
            </ul>
</div>					</div>
										<div>
											</div>
									</div>
							</div>
						<div class="boza-style">
								<div>
										<div>
						<div class="bweb-gpt bweb-gpt--megaboard bweb-gpt--megaboard--second"><div id="div-gpt-ad-megaboard_second"><script>if( typeof googletagAdSlots['megaboard_second'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-megaboard_second'); }); }</script></div></div>					</div>
									</div>
							</div>
						<div>
								<div>
										<div>
						<div class="cw_48 footer-wrapper mastergroup"><div class="inside_mastergroup"><div class="group cw_44 "><div class="box cw_10 "><div class="footer"><div class="inner-wrapper"><div class="logo left-side-footer"><a href="http://btv.bg" target="_blank"><img src="/static/bg/microsites/glasat/img/btv_logo.png" alt=""/></a></div><div class="right-side-footer"><ul id="footerMenu"><li><a href="/casting/">Кастинг</a></li><li class="alpha"><a href="http://www.btv.bg/za-btv/">За bTV</a></li><li><a href="https://web.static.btv.bg/bmg_privacy_policy_websites.pdf" target="_blank">Политика за поверителност</a></li><li><a href="https://web.static.btv.bg/General%20Terms_Websites.pdf" target="_blank">Общи условия</a></li><li><a href="http://www.btv.bg/reklama">Реклама</a></li><li><a href="http://www.btv.bg/za-btv/contacts/">За контакти</a></li></ul><br/><div class="subfooter">bTV не носи отговорност за съдържанието на коментарите и на материалите, разположени от потребители на сървъра на bTV</div></div><div class="clear">&nbsp;</div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div>					</div>
										<div>
						<div class="bweb-gpt bweb-gpt--wallpaper"><div id="div-gpt-ad-wallpaper"><script>if( typeof googletagAdSlots['wallpaper'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-wallpaper'); }); }</script></div></div>					</div>
										<div>
						<div class="bweb-gpt bweb-gpt--carousel"><div id="div-gpt-ad-carousel"><script>if( typeof googletagAdSlots['carousel'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-carousel'); }); }</script></div></div>					</div>
										<div>
						<div class="bweb-gpt bweb-gpt--ibug"><div id="div-gpt-ad-ibug"><script>if( typeof googletagAdSlots['ibug'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-ibug'); }); }</script></div></div>					</div>
									</div>
							</div>
					</div>
	</div>
</div>
<!-- videojs css -->
<link href="/static/bg/shared/vjs/video-js.css?v=1.1" rel="stylesheet">
<link href="/static/bg/shared/vjs/videojs-contrib-ads.css?v=1.1" rel="stylesheet">
<link href="/static/bg/shared/vjs/videojs.ima.css?v=1.1" rel="stylesheet">

<!-- Player JS -->
<script type="text/javascript" src="/static/bg/shared/vjs/video.min.js?v=1.1"></script>
<script type="text/javascript" src="/static/bg/shared/vjs/videojs-contrib-ads.js"></script>
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/static/bg/shared/vjs/player-v2.js?v=2.0"></script>
<script src="/static/bg/shared/vjs/videojs.suggestedVideoEndcap.js"></script>
		
<!-- Pixel '3276879' -->
<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=3276879&nid=2141089&cont=s' async="true"></script>

<!-- Amnet pixels -->
<script type="text/javascript">(function(p){p.src = "//dmp.adform.net/dmp/profile/?pid=10193&sg=<<amnet_site_key>>";})(document.createElement("img"));</script>
<noscript><img src="//dmp.adform.net/dmp/profile/?pid=10193&sg=<<amnet_site_key>>" style="display:none!important"></noscript>

<!-- Cookies policy -->
<script text="type/javascript">
	jQuery(window).on("load",function(){
		if(!jQuery.getCookie("bWeb_cookies_policy_v3") && !jQuery.getCookie("bWeb_cookies_policy_v3_dismiss") ){
			var cp_html = '	<div class="cc_banner-wrapper">';
				cp_html += '		<div class="cc_banner cc_container cc_container--open">';
				cp_html += '			<a href="#" onclick="agreeCookiesPolicy();return false;" target="_blank" class="cc_btn cc_btn_accept_all" style="margin: 0 0 15px 30px;">Съгласен съм</a>';
				
				cp_html += '			<a href="/cookies-policy/?c=true" class="cc_btn cc_btn_learn_more" style="margin: 0 0 15px 30px;">Научи повече</a>';
				cp_html += '			<p class="cc_message" style="margin: 0; line-height: 1.1; text-align: justify;">"БТВ Медиа Груп" ЕАД използва бисквитки и подобни технологии, включително и бисквитки на/от трети страни. Можете да продължите да ползвате нашия уебсайт без да променяте настройките си, получавайки всички бисквитки, които сайтът използва, или можете да промените своите настройки за бисквитки по всяко време. В нашата <a target="_blank" class="cc_more_info" href="/cookies-policy/?c=true">Политика относно бисквитките</a> ("cookies") можете да научете повече за използваните от нас бисквитки и как можете да промените своите настройки. Ползвайки уебсайта или затваряйки това съобщение, Вие се съгласявате с използването на бисквитки от нас.</p>';
				cp_html += '<div class="ajs_close"></div>';
				cp_html += '		</div>';
				cp_html += ' </div>';
				cp_html += '<style>.ajs_close { cursor: pointer; color: rgba(255,255,255,0.5); font: 14px/100% arial, sans-serif; position: absolute; right: 5px; text-decoration: none; top: 5px; } .ajs_close:after { content: \'✖\';} .cc_container { padding-right: 30px; }</style>';
			jQuery('body').append(cp_html);

			jQuery('.ajs_close').click(function() {
				jQuery.setCookie("bWeb_cookies_policy_v3_dismiss","bWeb_cookies_policy_v3_dismiss",null,true);
				if(jQuery.getCookie("bWeb_cookies_policy_v3_dismiss")){
					jQuery('.cc_banner-wrapper').remove();
				}
			});

		}
	});
	function agreeCookiesPolicy(){
		jQuery.setCookie("bWeb_cookies_policy_v3","bWeb_cookies_policy_v3",365,true);
		if(jQuery.getCookie("bWeb_cookies_policy_v3")){
			jQuery('.cc_banner-wrapper').remove();
		}
	}
</script>


<style></style>

<script text="type/javascript">
	jQuery(document).ready(function(){	

		function processGAABStatus() {
			var gtag_action_adblock = 'Active';
			var browser_name = 'Unknown';
			if (navigator.userAgent.search("MSIE") >= 0) {
				browser_name = 'IE';
			} else if (navigator.userAgent.search("Chrome") >= 0) {
				browser_name = 'Chrome';
			} else if (navigator.userAgent.search("Firefox") >= 0) {
				browser_name = 'Firefox';
			} else if (navigator.userAgent.search("Safari") >= 0) {
				browser_name = 'Safari';
			} else if (navigator.userAgent.search("Opera") >= 0) {
				browser_name = 'Opera';
			}
			if (typeof google != 'undefined' && jQuery(document).find('#TestAdBlock').length) {
				gtag_action_adblock = 'Inactive';
			}
			if (window._gaq) {
				_gaq.push(['_trackEvent', 'adBlock', gtag_action_adblock, browser_name, '', true]);
			}
			// ga and gtag all GA without _gaq
			if (window.ga) {
				try {
					ga(function() {
						var gaList = ga.getAll();
						if (gaList) {
							for(var i = 0; i < gaList.length; i++) {
								ga(gaList[i].get('name')+'.send','event','adBlock',gtag_action_adblock,browser_name, {nonInteraction: true});
							}
						} else {
							ga('send','event','adBlock',gtag_action_adblock,browser_name, {nonInteraction: true});
						}
					});
				} catch(err){}
			}
		}

		if ( typeof jQuery.getCookie == "function" && typeof jQuery.setCookie == "function" ) {
			if ( ! jQuery.getCookie('ga_ab_event') ) {
				jQuery.setCookie('ga_ab_event', '1', 1, true);
				processGAABStatus();
			}
		} else {
			processGAABStatus();
		}
	});
</script>
 
<img id="usrtrk" src="/lbin/global/usrtrk.php?type=4&id=2100794139" style="display:none;"/>

   <!-- <iframe class="bweb-responsive-iframe-adunit" src="https://bravo.btv.bg/bweb/adunit-generator/?site=fermata&e=in_content" width="640" height="360" seamless frameBorder="0" scrolling="no" style="margin-bottom: 15px;"></iframe>
	<script src="https://bravo.btv.bg/bweb/adunit-generator/bweb-responsive-iframe-adunit.js"></script>  -->
	<script src="https://bravo.btv.bg/bweb/external/r2b2.js?v=3.03"></script>
    <script src="https://bravo.btv.bg/bweb/dist/js/in-content-video.js?v=3.03"></script>   

<script> 
	jQuery(document).ready(function(){		
		if ( ! jQuery(document).find('#TestAdBlock').length || typeof google == "undefined") {
			$('.bweb-responsive-iframe-adunit').hide();
		}	
	});
</script>

		<!-- Adform Tracking Code BEGIN -->
		<script type="text/javascript">
			var sectionTopic = 'Видео';
			if (article_id && parseInt(article_id) > 0) {
				sectionTopic = "Статия";
			}
			window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
			window._adftrack.push({
				HttpHost: 'track.adform.net',
				pm: 2768440,
				divider: encodeURIComponent('|'),
				pagename: encodeURIComponent(sectionTopic)
			});
			(function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://s2.adform.net/banners/scripts/st/trackpoint-async.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();
		</script>
		<noscript>
			<p style="margin:0;padding:0;border:0;">
				<img src="https://track.adform.net/Serving/TrackPoint/?pm=2768440&ADFPageName=Видео&ADFdivider=|" width="1" height="1" alt="" />
			</p>
		</noscript>
		<!-- Adform Tracking Code END -->
	
	</body>
</html>