<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg" lang="bg" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<title>Иван и Финци мерят сили на арената - Фермата - Фермата 2021</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<meta http-equiv="expires" content="now" />
		<meta http-equiv="pragma" content="no-cache" />
		<meta name="description" content="" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta property="fb:admins" content="565562006,572121122,682106501" />
		<meta property="cms" content="new" />

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WZ7XRHN');</script>
		<!-- End Google Tag Manager -->

					<meta property="og:site_name" content="Фермата - Фермата 2021" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Иван и Финци мерят сили на арената" />
			<meta property="og:image" content="https://img.cms.bweb.bg/media/images/620x349/Dec2022/2112913939.jpg" />
			<meta property="og:url" content="//fermata.btv.bg/galleries/ivan-i-finci-merjat-sili-na-arenata.html" />
			<meta property="og:description" content="" />
			<link rel="image_src" href="https://img.cms.bweb.bg/media/images/620x349/Dec2022/2112913939.jpg" />
		
		<!--
		<meta property="og:title" content="Фермата"/>
		<meta property="og:image" content="http://img.bg.sof.cmestatic.com/media/images/620x349/Apr2015/2110405926.jpg"/>
		<meta property="og:url" content="http://fermata.btv.bg/"/>
		<meta property="og:description" content="Запиши се за кастинг"/>
		-->

		<script language="JavaScript1.1" type="text/javascript">
            var site_id = "270";
			var article_id = "2100806371";
			var section_id = "27004";
			var story_id = '';
			var gallery_id = '';
			var article_style = 'Gallery';
			var media_id;
			var article_date;
		</script>
		<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300,100&subset=latin,cyrillic-ext,cyrillic,latin-ext' rel='stylesheet' type='text/css'>
		
		<!-- css files -->
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/fermata/css/fermata.css?v=9.15" media="screen,projection" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/vjs/videojs.suggestedVideoEndcap.css">
		 
		<!-- jQuery -->
		<script type="text/javascript" src="/static/bg/shared/js/jquery-3.6.0.min.js"></script>
		<link rel="preload" as="script" href="/static/bg/shared/js/jquery-migrate-3.3.2.min.js" />
		<script src="/static/bg/shared/js/jquery-migrate-3.3.2.min.js"></script>
		<script type="text/javascript" src="/static/bg/shared/js/jquery-ui.min.js"></script>
		
		<!-- SLICK.JS -->
		<link href="/static/bg/microsites/bistro/css/slick.css" type="text/css" rel="stylesheet" />
		<script type="text/javascript" src="/static/bg/microsites/bistro/js/slick.min.js"></script>
		
		<!-- fermata js file 1.14 -->
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/microsites/fermata/js/fermata.js?v=1670533895"></script>
			
		<!-- UT :start -->
		<script type="text/javascript" language="JavaScript1.1">
			var r = Math.random();
			var t = new Date();
			ut_params  = "section_id=" + ((typeof(ut_section_id) == 'undefined') ? "0" : ut_section_id);
			ut_params += "&article_id=" + ((typeof(section_id) == 'undefined') ? "0" : article_id);
			ut_params += "&gallery_id=" + ((typeof(section_id) == 'undefined') ? "0" : gallery_id);
			ut_params += "&media_id=" + ((typeof(section_id) == 'undefined') ? "0" : media_id);
			ut_params += "&article_date=" + ((typeof(section_id) == 'undefined') ? "0" : article_date);
			ut_params += "&r=" + r;
			ut_params += "&c=" + escape(document.referrer);
			// document.write("<img id='usertrack_image' src='/bin/usrtrck-new.php?" + ut_params + "' alt='.' width='1' height='1' border='0' />");
			// document.write("<img id='usertrack_image' src='/bin/usrtrck-v2.php?" + ut_params + "' alt='.' width='1' height='1' border='0' />");
			// -->
		</script>
				<!-- 
		<noscript>
			<img src="/bin/usrtrck-new.php?c=UNKNOWN" alt="." width="1" height="1" border="0" />
		</noscript>
		-->
		<!-- UT :end -->
		
				<!-- (C)2000-2008 Gemius SA - gemiusAudience -->
		<script type="text/javascript">
			var pp_gemius_identifier = new String('.ADgIfhnG4Juo6QQY7TnJ6e0zQ.UKg_YS377Hub13lj.r7');
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		</script>
		
		<!-- google analytics code -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-7333893-38', 'auto');
			ga('require', 'linker');
			ga('linker:autoLink', ['fermata.btv.bg']);
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script>
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/shared/js/advertisement.js"></script>
		
		<!-- DFP -->
		<script>
			var dfp_site = 'fermata.btv.bg';
			var dfp_website = 'fermata';
			var dfp_mobile = false;
			var dfp_status = {"medium_rectangle_300x250_first":true,"medium_rectangle_300x250_second":true,"megaboard":true,"megaboard_second":true,"megaboard_third":false,"wallpaper":true,"ibug":true,"carousel":true,"in_article_300x250_first":false,"in_article_300x250_second":false,"in_listing_native":false,"adform_exclusive_mobile_300x250_first":false,"adform_exclusive_mobile_300x250_second":false,"adform_exclusive_300x250_second":false,"video_border_top":false,"video_border_bottom":false,"video_overlay":false,"video_overlay_vertical":false,"top":true,"top_dropdown":true};
		</script>
		<!-- /DFP -->

		<!-- For goran from fermata css -->
						
	</head>
    <body class="">

<div class="btv-mobileads-wrapper_wrap">
	<div class="btv-mobileads-wrapper_page">
		<div class="wrapper" id='content_router'>
						<div>
								<div>
										<div>
						<div class="bweb-gpt bweb-gpt--top_dropdown"><div id="div-gpt-ad-top_dropdown"></div></div>					</div>
										<div>
						<div class="bweb-gpt bweb-gpt--top"><div id="div-gpt-ad-top"></div></div>					</div>
										<div>
						<div id="mastergroup_1" class="cw_44 header-wrapper mastergroup">
<div class="inside_mastergroup">
<div id="group_1" class="group cw_39 header-content-wrapper">
<div id="box_10021403d16157" class="box cw_10 navigation-wrapper">
<div class="fermata-header">
<div class="fermata-headers-photo">
<p class="header-big-photo" style="display: block;"><a href="../" class="logo-link">&nbsp;</a>&nbsp;</p>
</div>
<ul class="navigation">
<li class="selected"><a href="../">Начало</a></li>
<li><a href="../news/">Новини</a></li>
<li><a href="../videos/">Видео</a></li>
<li><a href="../galleries/">Галерии</a></li>
<li><a href="../uchastnitsi/">Участници</a></li>
<li><a class="zad-fermata" href="../jivotat-zad-fermata/" style="margin-left: 17px;">Животът зад фермата</a></li>
<!--  <li class="selected" style="margin-left: 27px;"><a href="/casting/">Кастинг</a> </li> --> <!-- <li><a class="med" style="margin-left: 20px;" href="../med/">Игра</a></li> --></ul>
</div>
<script>jQuery(function (){var nav_url=window.location.pathname; jQuery(".navigation li").each(function (){if (nav_url.indexOf(jQuery(this).find("a").attr("href")) >=0){jQuery(this).addClass("selected"); if (jQuery(this).index() !=0){jQuery(".navigation li").eq(0).removeClass("selected");}}});}); </script>
</div>
</div>
</div>
</div>					</div>
									</div>
							</div>
						<div>
								<div>
										<div>
						<div class="bweb-gpt bweb-gpt--megaboard"><div id="div-gpt-ad-megaboard"></div></div>					</div>
									</div>
							</div>
						<div class="cw_48 content-wrapper mastergroup">
								<div class="aside fr">
										<div>
						<p style="padding: 20px 0 0 0;"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Ffermata.btv%2F&amp;tabs=timeline&amp;width=300&amp;height=500&amp;small_header=true&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=370673339733117" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>  <!-- <p><a href="https://www.facebook.com/fermata.btv?fref=ts" target="blank" class="fb-box-aside"></a></p> --></p>					</div>
										<div>
						<script>
jQuery(function() {
	var box = jQuery("#top_articles");
	var tabs = jQuery(".tab li", box);
	var current = jQuery(".tab li.current > span", box);
	var tabLists = jQuery("ul", box).not(".tab");
	jQuery(".tab li", box).on("click",function(ev) {
		ev.stopPropagation();
		jQuery(tabs).removeClass("current");
		jQuery(tabLists).css("display", "none");
		jQuery(this).first().addClass("current");	
		jQuery(tabLists).filter("[rel='" + jQuery(this).find('span').attr("rel") + "']").css("display", "block");
		return false;
	});
	jQuery(tabLists).filter(".js_block_commented, .js_block_rated, .js_block_viewed").hide();	
});
</script>

<div class="header-top-articles">Новини</div>

<div class="top_articles_wrapper" id="top_articles">
	<div class="tabs_wrapper">
		<ul class="tab">
				<li class="js_block_latest current">
					<span rel="tab4" class="top_articles">Последни </span>
				</li>
				<li class="js_block_viewed">
					<span rel="tab1" class="top_articles">Най-четени </span>
				</li>
		</ul>
		<div class="clear"></div>
	</div>
	<ul rel="tab4" class="js_block_latest" itemscope="" itemtype="http://schema.org/ItemList" style="display: block;">
					<li itemprop="itemListElement">
				<div class="image"><a href="/jivotat-zad-fermata/zhivotat-zad-fermata-epizod-42-ivan-i-andrej-sas-specialen-pozdrav-za-praznika-na-studentite.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Dec2022/2112914155.jpg" alt="Животът зад Фермата, епизод 42: Иван и Андрей със специален поздрав за празника на студентите" title="Животът зад Фермата, епизод 42: Иван и Андрей със специален поздрав за празника на студентите" border="0" class="img"></a></div>
				<div class="text">								
					<div class="section"><a href="/video/">Животът зад фермата</a></div>
					<div class="title"><a href="/jivotat-zad-fermata/zhivotat-zad-fermata-epizod-42-ivan-i-andrej-sas-specialen-pozdrav-za-praznika-na-studentite.html" itemprop="name">Животът зад Фермата, епизод 42: Иван и ...</a></div>	
				</div>
				<div class="count">30</div>	
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/videos/edin-napregnat-den-vav-fermata-prikljuchva-s-usmivki-i-pesni.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Dec2022/2112914899.jpg" alt="Един напрегнат ден във "Фермата" приключва с усмивки и песни" title="Един напрегнат ден във "Фермата" приключва с усмивки и песни" border="0" class="img"></a></div>
				<div class="text">								
					<div class="section"><a href="/video/">Видео</a></div>
					<div class="title"><a href="/videos/edin-napregnat-den-vav-fermata-prikljuchva-s-usmivki-i-pesni.html" itemprop="name">Един напрегнат ден във "Фермата" приключва с ...</a></div>	
				</div>
				<div class="count">31</div>	
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/videos/zashto-finci-e-jadosan-na-ivan.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Dec2022/2112914898.jpg" alt="Защо Финци е ядосан на Иван?" title="Защо Финци е ядосан на Иван?" border="0" class="img"></a></div>
				<div class="text">								
					<div class="section"><a href="/video/">Видео</a></div>
					<div class="title"><a href="/videos/zashto-finci-e-jadosan-na-ivan.html" itemprop="name">Защо Финци е ядосан на Иван?</a></div>	
				</div>
				<div class="count">27</div>	
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/videos/chetvarta-bitka-ot-duela-mezhdu-ivan-i-finci.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Dec2022/2112914897.jpg" alt="Четвърта битка от дуела между Иван и Финци" title="Четвърта битка от дуела между Иван и Финци" border="0" class="img"></a></div>
				<div class="text">								
					<div class="section"><a href="/video/">Видео</a></div>
					<div class="title"><a href="/videos/chetvarta-bitka-ot-duela-mezhdu-ivan-i-finci.html" itemprop="name">Четвърта битка от дуела между Иван и Финци</a></div>	
				</div>
				<div class="count">223</div>	
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/videos/treta-bitka-ot-duela-mezhdu-ivan-i-finci.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Dec2022/2112914892.jpg" alt="Трета битка от дуела между Иван и Финци" title="Трета битка от дуела между Иван и Финци" border="0" class="img"></a></div>
				<div class="text">								
					<div class="section"><a href="/video/">Видео</a></div>
					<div class="title"><a href="/videos/treta-bitka-ot-duela-mezhdu-ivan-i-finci.html" itemprop="name">Трета битка от дуела между Иван и Финци</a></div>	
				</div>
				<div class="count">153</div>	
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/videos/vtora-bitka-ot-duela-mezhdu-ivan-i-finci.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Dec2022/2112914890.jpg" alt="Втора битка от дуела между Иван и Финци" title="Втора битка от дуела между Иван и Финци" border="0" class="img"></a></div>
				<div class="text">								
					<div class="section"><a href="/video/">Видео</a></div>
					<div class="title"><a href="/videos/vtora-bitka-ot-duela-mezhdu-ivan-i-finci.html" itemprop="name">Втора битка от дуела между Иван и Финци</a></div>	
				</div>
				<div class="count">83</div>	
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/videos/parva-bitka-ot-duela-mezhdu-ivan-i-finci.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Dec2022/2112914889.jpg" alt="Първа битка от дуела между Иван и Финци" title="Първа битка от дуела между Иван и Финци" border="0" class="img"></a></div>
				<div class="text">								
					<div class="section"><a href="/video/">Видео</a></div>
					<div class="title"><a href="/videos/parva-bitka-ot-duela-mezhdu-ivan-i-finci.html" itemprop="name">Първа битка от дуела между Иван и Финци</a></div>	
				</div>
				<div class="count">162</div>	
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/videos/kamelija-izbira-finci-za-parvi-duelist-no-hlebarat-hich-ne-e-dovolen-ot-reshenieto-j.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Dec2022/2112914887.jpg" alt="Камелия избира Финци за първи дуелист, но хлебарът хич не е доволен от решението й" title="Камелия избира Финци за първи дуелист, но хлебарът хич не е доволен от решението й" border="0" class="img"></a></div>
				<div class="text">								
					<div class="section"><a href="/video/">Видео</a></div>
					<div class="title"><a href="/videos/kamelija-izbira-finci-za-parvi-duelist-no-hlebarat-hich-ne-e-dovolen-ot-reshenieto-j.html" itemprop="name">Камелия избира Финци за първи дуелист, но ...</a></div>	
				</div>
				<div class="count">169</div>	
			</li>
			</ul>
	<ul rel="tab1" class="js_block_viewed" itemscope="" itemtype="http://schema.org/ItemList" style="display: none;">
					<li itemprop="itemListElement">
				<div class="image"><a href="/videos/kak-prodalzhava-zhivotat-na-lilija-semkova-sled-fermata-mostat-na-vremeto.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Nov2022/2112903866.jpg" alt="Как продължава животът на Лилия Семкова след "Фермата: Мостът на времето"?" title="Как продължава животът на Лилия Семкова след "Фермата: Мостът на времето"?" border="0" class="img"></a></div>
				<div class="text">											
					<div class="video_length"><i class="icon"></i></div>
					<div class="section"><a href="/video/">Видео</a></div>
					<div class="title"><a href="/videos/kak-prodalzhava-zhivotat-na-lilija-semkova-sled-fermata-mostat-na-vremeto.html" itemprop="name">Как продължава животът на Лилия Семкова след ...</a></div>	
				</div>
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/videos/vanja-ilieva-na-arenata-ne-trjabva-da-se-izliza-s-takava-arogantnost-kakto-napravi-kamelija.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Nov2022/2112900809.jpg" alt="Ваня Илиева: На Арената не трябва да се излиза с такава арогантност, както направи Камелия" title="Ваня Илиева: На Арената не трябва да се излиза с такава арогантност, както направи Камелия" border="0" class="img"></a></div>
				<div class="text">											
					<div class="video_length"><i class="icon"></i></div>
					<div class="section"><a href="/video/">Видео</a></div>
					<div class="title"><a href="/videos/vanja-ilieva-na-arenata-ne-trjabva-da-se-izliza-s-takava-arogantnost-kakto-napravi-kamelija.html" itemprop="name">Ваня Илиева: На Арената не трябва да се ...</a></div>	
				</div>
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/videos/evgeni-koev-mojat-favorit-za-spechelvane-na-formata-e-ivan.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Nov2022/2112894884.jpg" alt="Евгени Коев: Моят фаворит за спечелване на "Фермата" е Иван" title="Евгени Коев: Моят фаворит за спечелване на "Фермата" е Иван" border="0" class="img"></a></div>
				<div class="text">											
					<div class="video_length"><i class="icon"></i></div>
					<div class="section"><a href="/video/">Видео</a></div>
					<div class="title"><a href="/videos/evgeni-koev-mojat-favorit-za-spechelvane-na-formata-e-ivan.html" itemprop="name">Евгени Коев: Моят фаворит за спечелване на ...</a></div>	
				</div>
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/videos/aksenija-vaobrazjavah-si-che-znam-kakvo-iskam-da-postigna-vav-fermata.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Dec2022/2112911763.jpg" alt="Аксения: Въобразявах си, че знам какво искам да постигна във Фермата" title="Аксения: Въобразявах си, че знам какво искам да постигна във Фермата" border="0" class="img"></a></div>
				<div class="text">											
					<div class="video_length"><i class="icon"></i></div>
					<div class="section"><a href="/video/">Видео</a></div>
					<div class="title"><a href="/videos/aksenija-vaobrazjavah-si-che-znam-kakvo-iskam-da-postigna-vav-fermata.html" itemprop="name">Аксения: Въобразявах си, че знам какво искам ...</a></div>	
				</div>
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/videos/povedenieto-na-rado-minava-vsjakakvi-granici.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Nov2022/2112906241.jpg" alt="Поведението на Радо минава всякакви граници" title="Поведението на Радо минава всякакви граници" border="0" class="img"></a></div>
				<div class="text">											
					<div class="video_length"><i class="icon"></i></div>
					<div class="section"><a href="/video/">Видео</a></div>
					<div class="title"><a href="/videos/povedenieto-na-rado-minava-vsjakakvi-granici.html" itemprop="name">Поведението на Радо минава всякакви граници</a></div>	
				</div>
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/videos/koj-e-po-dobar-lazhec-vav-fermata.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Nov2022/2112902311.jpg" alt="Кой е по-добър лъжец във "Фермата"?" title="Кой е по-добър лъжец във "Фермата"?" border="0" class="img"></a></div>
				<div class="text">											
					<div class="video_length"><i class="icon"></i></div>
					<div class="section"><a href="/video/">Видео</a></div>
					<div class="title"><a href="/videos/koj-e-po-dobar-lazhec-vav-fermata.html" itemprop="name">Кой е по-добър лъжец във "Фермата"?</a></div>	
				</div>
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/jivotat-zad-fermata/zhivotat-zad-fermata-epizod-36-kakvi-samnenija-izpitva-aksenija-sprjamo-chavdar.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Nov2022/2112904547.jpg" alt="Животът зад Фермата, епизод 36: Какви съмнения изпитва Аксения спрямо Чавдар?" title="Животът зад Фермата, епизод 36: Какви съмнения изпитва Аксения спрямо Чавдар?" border="0" class="img"></a></div>
				<div class="text">											
					<div class="video_length"><i class="icon"></i></div>
					<div class="section"><a href="/video/">Животът зад фермата</a></div>
					<div class="title"><a href="/jivotat-zad-fermata/zhivotat-zad-fermata-epizod-36-kakvi-samnenija-izpitva-aksenija-sprjamo-chavdar.html" itemprop="name">Животът зад Фермата, епизод 36: Какви ...</a></div>	
				</div>
			</li>
					<li itemprop="itemListElement">
				<div class="image"><a href="/videos/koj-e-uchastnikat-kojto-napuska-fermata-8.html"><span class="overlay_100"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/104x76/Nov2022/2112892250.jpg" alt="Кой е участникът, който напуска "Фермата" 8?" title="Кой е участникът, който напуска "Фермата" 8?" border="0" class="img"></a></div>
				<div class="text">											
					<div class="video_length"><i class="icon"></i></div>
					<div class="section"><a href="/video/">Видео</a></div>
					<div class="title"><a href="/videos/koj-e-uchastnikat-kojto-napuska-fermata-8.html" itemprop="name">Кой е участникът, който напуска "Фермата" 8?</a></div>	
				</div>
			</li>
			</ul>
</div>					</div>
										<div>
						<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--second"><div id="div-gpt-ad-medium_rectangle_300x250_second"></div></div>					</div>
									</div>
								<div class="content fl">
										<div>
						<div class="article_title" itemprop="headline">
    <div class="article_item">
        <h1>Иван и Финци мерят сили на арената</h1>
    </div>
</div>
<div class="article_summary" itemprop="description">
    </div>

    <div class="article_date" itemprop="datePublished" content="1970-01-01T02:00:00+02:00">
        преди 41 минути    </div>

<div class="toolbar" style='clear:none'>
    <ul class="widgets">
        <li class="facebook">
            <a href="javascript: fbShare('https://fermata.btv.bg/gallery/galleries/ivan-i-finci-merjat-sili-na-arenata.html');">
                <span class="img">Facebook</span>
            </a>
        </li>
        <li class="twitter">
            <a href="javascript: tweet('Иван и Финци мерят сили на арената','https://fermata.btv.bg/gallery/galleries/ivan-i-finci-merjat-sili-na-arenata.html');">
                <span class="img">Twitter</span>
            </a>
        </li>
        <li class="voting" itemprop="aggregateRating" itemscope="" itemtype="http://schema.org/AggregateRating">
            <span class="count">
                Рейтинг <span>0</span>
            </span>
            <a href="javascript: like_vote('yes', 2100806371);" class="vote-up" title="Харесва ми">
                <span class="img">Харесва ми</span>
            </a>
            <meta itemprop="ratingValue" content="5">
            <meta itemprop="ratingCount" content="1">
        </li>
    </ul>
</div>

<script>
function fbShare(url) {
	window.open('http://www.facebook.com/sharer.php?u='+url, 
				"fbshare", "height=380,width=660,resizable=0,toolbar=0,menubar=0,status=0,location=0,scrollbars=0");
}
function tweet(text, url) {
	window.open('http://twitter.com/intent/tweet?text='+text+' via @btv_official '+url, 
				"twshare", "height=380,width=660,resizable=0,toolbar=0,menubar=0,status=0,location=0"); 
}
function pin(element) {
	var url_img = jQuery(element).parent().find('img').attr('src').replace('180x325','600xX');
	window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fladyzone.bg&media='+url_img, 
				"pin", "height=270,width=630,resizable=0,toolbar=0,menubar=0,status=0,location=0,scrollbars=0");
}
</script>
					</div>
										<div>
						<div class="article-media-wrapper">
			<style>
#new-gallery .gallery-thumbs ul {left:0}
#new-gallery .gallery-image {padding-top:10px;}
#new-gallery .gallery-image .gallery-image-comment {position:static;border-top: 5px solid #fff;margin-top: 10px;padding:0;text-align: justify;font-family: sans-serif;font-size: 12px}

#fancy-gallery-lightbox-bg {position:fixed;z-index:10000000;top:0;left:0;right:0;bottom:0;background:#000}
#fancy-gallery-lightbox {position:fixed;z-index:10000001;left:50%;top:50%;margin-left:-200px;margin-top:-200px;background:#000}
#fancy-gallery-lightbox .lightbox-image-wrapper {height:100%;display:inline-block;position:relative}
#fancy-gallery-lightbox .lightbox-image-wrapper:hover .lightbox-image-controls {display:block}
#fancy-gallery-lightbox .lightbox-image-wrapper .lightbox-image-controls {position:absolute;top:0;right:0;bottom:0;left:0;display:none}
#fancy-gallery-lightbox .lightbox-image-wrapper .lightbox-image-controls-prev {display:inline-block;box-sizing:border-box;width:20%;height:100%;background:url(/static/bg/microsites/img/slider-controls-arrow-left.png) left center no-repeat;text-indent:-999999px}
#fancy-gallery-lightbox .lightbox-image-wrapper .lightbox-image-controls-next {display:inline-block;box-sizing:border-box;width:80%;height:100%;background:url(/static/bg/microsites/img/slider-controls-arrow-right.png) right center no-repeat;text-indent:-999999px}
#fancy-gallery-lightbox .lightbox-image-wrapper .lightbox-image-controls-close {display:inline-block;box-sizing:border-box;width:40px;height:40px;background:url(/static/bg/microsites/ladyzone/img/btn-close.png) center center no-repeat;text-indent:-999999px;position:absolute;top:0;right:0;z-index:10000002}

#lightbox-right-side-wrapper {width:320px;height:100%;box-sizing:border-box;position:fixed;z-index:10000001;top:0;right:0;bottom:0;background:#333;display:none}
#lightbox-right-side-wrapper .lightbox-image-comment {display:block;background:#181818;/*padding:10px 15px;*/line-height:20px;font-family:sans-serif;font-size:13px;color:#fff}
#lightbox-right-side-wrapper iframe {width:300px;height:600px;margin:10px}

#new-gallery .gallery-image .gallery-image-comment .lightbox-image-comment-wrapper,
#lightbox-right-side-wrapper .lightbox-image-comment .lightbox-image-comment-wrapper {display:block;padding:10px 15px;}
#new-gallery .gallery-image .gallery-image-comment .lightbox-image-comment-wrapper a,
#lightbox-right-side-wrapper .lightbox-image-comment .lightbox-image-comment-wrapper a {display:block;color:#fff;text-decoration:underline;}
#lightbox-right-side-wrapper .image-comment-text{padding-top:10px;padding-left:16px;}

#lightbox-right-side-wrapper .likeBoxImageGallery {bottom:20px;left:-70px;}
#new-gallery .gallery-controls .gallery-thumbs ul li a img {height: 82px}
#new-gallery .gallery-image img { max-width: 616px}
</style>

<div id="new-gallery">
	<div class="gallery-image" style="background:url(/static/bg/microsites/ladyzone/img/gallery_loader.gif) center center no-repeat;"></div>
	<div class="gallery-controls">
		<div class="gallery-nav gallery-nav-left">&lt;</div>
		<div class="gallery-thumbs">
			<ul>
				<!-- Ajax -->
			</ul>
		</div>
		<div class="gallery-thumbs-preview"></div>
		<div class="gallery-nav gallery-nav-right">&gt;</div>
	</div>
</div>

<script>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</script>		</div>
	
<div class="article_body">	</div>
					</div>
										<div class="box homepage_media_articles_1 simple_video_listing">
						<div class="box_header">
    <span class="box-header-label-related">Свързани</span>
</div>
	
<div class="controls">
    <div class="left">
        <a href="javascript:;"></a>
    </div>
    <div class="right">
        <a href="javascript:;"></a>
    </div>
    <div class="clear"></div>
</div>
	
<div class="box_body main_articles_wrapper">
    <ul class="items_list">
                    <li class="item gallery">
                <div class="item_body">
                    <div class="image">
                        <a href="/jivotat-zad-fermata/zhivotat-zad-fermata-epizod-42-ivan-i-andrej-sas-specialen-pozdrav-za-praznika-na-studentite.html"><span class="overlay_200"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/320x180/Dec2022/2112914155.jpg" alt="Животът зад Фермата, епизод 42: Иван и Андрей със специален поздрав за празника на студентите" title="Животът зад Фермата, епизод 42: Иван и Андрей със специален поздрав за празника на студентите"  border="0" class="img" />
                        <div class="video_length"><i class="icon"></i></div>
                        </a>
                    </div>					
                    <div class="text gallery">
                        <div class="icon"></div>
                        <div class="item_title">
                            <a href="/jivotat-zad-fermata/zhivotat-zad-fermata-epizod-42-ivan-i-andrej-sas-specialen-pozdrav-za-praznika-na-studentite.html">Животът зад Фермата, епизод 42: Иван и Андрей със специален поздрав за празника на студентите</a>
                        </div>						
                    </div>
                </div>
            </li>
                    <li class="item gallery">
                <div class="item_body">
                    <div class="image">
                        <a href="/videos/edin-napregnat-den-vav-fermata-prikljuchva-s-usmivki-i-pesni.html"><span class="overlay_200"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/320x180/Dec2022/2112914899.jpg" alt="Един напрегнат ден във "Фермата" приключва с усмивки и песни" title="Един напрегнат ден във "Фермата" приключва с усмивки и песни"  border="0" class="img" />
                        <div class="video_length"><i class="icon"></i></div>
                        </a>
                    </div>					
                    <div class="text gallery">
                        <div class="icon"></div>
                        <div class="item_title">
                            <a href="/videos/edin-napregnat-den-vav-fermata-prikljuchva-s-usmivki-i-pesni.html">Един напрегнат ден във "Фермата" приключва с усмивки и песни</a>
                        </div>						
                    </div>
                </div>
            </li>
                    <li class="item gallery">
                <div class="item_body">
                    <div class="image">
                        <a href="/videos/zashto-finci-e-jadosan-na-ivan.html"><span class="overlay_200"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/320x180/Dec2022/2112914898.jpg" alt="Защо Финци е ядосан на Иван?" title="Защо Финци е ядосан на Иван?"  border="0" class="img" />
                        <div class="video_length"><i class="icon"></i></div>
                        </a>
                    </div>					
                    <div class="text gallery">
                        <div class="icon"></div>
                        <div class="item_title">
                            <a href="/videos/zashto-finci-e-jadosan-na-ivan.html">Защо Финци е ядосан на Иван?</a>
                        </div>						
                    </div>
                </div>
            </li>
                    <li class="item gallery">
                <div class="item_body">
                    <div class="image">
                        <a href="/videos/chetvarta-bitka-ot-duela-mezhdu-ivan-i-finci.html"><span class="overlay_200"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/320x180/Dec2022/2112914897.jpg" alt="Четвърта битка от дуела между Иван и Финци" title="Четвърта битка от дуела между Иван и Финци"  border="0" class="img" />
                        <div class="video_length"><i class="icon"></i></div>
                        </a>
                    </div>					
                    <div class="text gallery">
                        <div class="icon"></div>
                        <div class="item_title">
                            <a href="/videos/chetvarta-bitka-ot-duela-mezhdu-ivan-i-finci.html">Четвърта битка от дуела между Иван и Финци</a>
                        </div>						
                    </div>
                </div>
            </li>
                    <li class="item gallery">
                <div class="item_body">
                    <div class="image">
                        <a href="/videos/treta-bitka-ot-duela-mezhdu-ivan-i-finci.html"><span class="overlay_200"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/320x180/Dec2022/2112914892.jpg" alt="Трета битка от дуела между Иван и Финци" title="Трета битка от дуела между Иван и Финци"  border="0" class="img" />
                        <div class="video_length"><i class="icon"></i></div>
                        </a>
                    </div>					
                    <div class="text gallery">
                        <div class="icon"></div>
                        <div class="item_title">
                            <a href="/videos/treta-bitka-ot-duela-mezhdu-ivan-i-finci.html">Трета битка от дуела между Иван и Финци</a>
                        </div>						
                    </div>
                </div>
            </li>
                    <li class="item gallery">
                <div class="item_body">
                    <div class="image">
                        <a href="/videos/vtora-bitka-ot-duela-mezhdu-ivan-i-finci.html"><span class="overlay_200"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/320x180/Dec2022/2112914890.jpg" alt="Втора битка от дуела между Иван и Финци" title="Втора битка от дуела между Иван и Финци"  border="0" class="img" />
                        <div class="video_length"><i class="icon"></i></div>
                        </a>
                    </div>					
                    <div class="text gallery">
                        <div class="icon"></div>
                        <div class="item_title">
                            <a href="/videos/vtora-bitka-ot-duela-mezhdu-ivan-i-finci.html">Втора битка от дуела между Иван и Финци</a>
                        </div>						
                    </div>
                </div>
            </li>
                    <li class="item gallery">
                <div class="item_body">
                    <div class="image">
                        <a href="/videos/parva-bitka-ot-duela-mezhdu-ivan-i-finci.html"><span class="overlay_200"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/320x180/Dec2022/2112914889.jpg" alt="Първа битка от дуела между Иван и Финци" title="Първа битка от дуела между Иван и Финци"  border="0" class="img" />
                        <div class="video_length"><i class="icon"></i></div>
                        </a>
                    </div>					
                    <div class="text gallery">
                        <div class="icon"></div>
                        <div class="item_title">
                            <a href="/videos/parva-bitka-ot-duela-mezhdu-ivan-i-finci.html">Първа битка от дуела между Иван и Финци</a>
                        </div>						
                    </div>
                </div>
            </li>
                    <li class="item gallery">
                <div class="item_body">
                    <div class="image">
                        <a href="/videos/kamelija-izbira-finci-za-parvi-duelist-no-hlebarat-hich-ne-e-dovolen-ot-reshenieto-j.html"><span class="overlay_200"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/320x180/Dec2022/2112914887.jpg" alt="Камелия избира Финци за първи дуелист, но хлебарът хич не е доволен от решението й" title="Камелия избира Финци за първи дуелист, но хлебарът хич не е доволен от решението й"  border="0" class="img" />
                        <div class="video_length"><i class="icon"></i></div>
                        </a>
                    </div>					
                    <div class="text gallery">
                        <div class="icon"></div>
                        <div class="item_title">
                            <a href="/videos/kamelija-izbira-finci-za-parvi-duelist-no-hlebarat-hich-ne-e-dovolen-ot-reshenieto-j.html">Камелия избира Финци за първи дуелист, но хлебарът хич не е доволен от решението й</a>
                        </div>						
                    </div>
                </div>
            </li>
                    <li class="item gallery">
                <div class="item_body">
                    <div class="image">
                        <a href="/videos/recepta-za-mafini-s-gabi-pile-i-kashkaval-na-vladislav-simanel.html"><span class="overlay_200"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/320x180/Dec2022/2112914853.jpg" alt="Рецепта за мъфини с гъби, пиле и кашкавал на Владислав Симанел" title="Рецепта за мъфини с гъби, пиле и кашкавал на Владислав Симанел"  border="0" class="img" />
                        <div class="video_length"><i class="icon"></i></div>
                        </a>
                    </div>					
                    <div class="text gallery">
                        <div class="icon"></div>
                        <div class="item_title">
                            <a href="/videos/recepta-za-mafini-s-gabi-pile-i-kashkaval-na-vladislav-simanel.html">Рецепта за мъфини с гъби, пиле и кашкавал на Владислав Симанел</a>
                        </div>						
                    </div>
                </div>
            </li>
                    <li class="item gallery">
                <div class="item_body">
                    <div class="image">
                        <a href="/galleries/kamelija-otstrani-nina-na-metri-ot-finala-vav-fermata.html"><span class="overlay_200"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/320x180/Dec2022/2112913901.jpg" alt="Камелия отстрани Нина на метри от финала във "Фермата"" title="Камелия отстрани Нина на метри от финала във "Фермата""  border="0" class="img" />
                        <div class="video_length"><i class="icon"></i></div>
                        </a>
                    </div>					
                    <div class="text gallery">
                        <div class="icon"></div>
                        <div class="item_title">
                            <a href="/galleries/kamelija-otstrani-nina-na-metri-ot-finala-vav-fermata.html">Камелия отстрани Нина на метри от финала във "Фермата"</a>
                        </div>						
                    </div>
                </div>
            </li>
                    <li class="item gallery">
                <div class="item_body">
                    <div class="image">
                        <a href="/videos/kogo-shte-izbere-kamelija-za-parvi-duelist.html"><span class="overlay_200"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/320x180/Dec2022/2112914171.jpg" alt="Кого ще избере Камелия за първи дуелист?" title="Кого ще избере Камелия за първи дуелист?"  border="0" class="img" />
                        <div class="video_length"><i class="icon"></i></div>
                        </a>
                    </div>					
                    <div class="text gallery">
                        <div class="icon"></div>
                        <div class="item_title">
                            <a href="/videos/kogo-shte-izbere-kamelija-za-parvi-duelist.html">Кого ще избере Камелия за първи дуелист?</a>
                        </div>						
                    </div>
                </div>
            </li>
                    <li class="item gallery">
                <div class="item_body">
                    <div class="image">
                        <a href="/videos/dido-se-zavarna-vav-fermata.html"><span class="overlay_200"></span><img itemprop="image" src="https://img.cms.bweb.bg/media/images/320x180/Dec2022/2112914167.jpg" alt="Дидо се завърна във "Фермата"" title="Дидо се завърна във "Фермата""  border="0" class="img" />
                        <div class="video_length"><i class="icon"></i></div>
                        </a>
                    </div>					
                    <div class="text gallery">
                        <div class="icon"></div>
                        <div class="item_title">
                            <a href="/videos/dido-se-zavarna-vav-fermata.html">Дидо се завърна във "Фермата"</a>
                        </div>						
                    </div>
                </div>
            </li>
            </ul>
</div>					</div>
										<div>
											</div>
									</div>
							</div>
						<div class="boza-style">
								<div>
										<div>
						<div class="bweb-gpt bweb-gpt--megaboard bweb-gpt--megaboard--second"><div id="div-gpt-ad-megaboard_second"></div></div>					</div>
									</div>
							</div>
						<div>
								<div>
										<div>
						<div class="cw_48 footer-wrapper mastergroup"><div class="inside_mastergroup"><div class="group cw_44 "><div class="box cw_10 "><div class="footer"><div class="inner-wrapper"><div class="logo left-side-footer"><a href="http://btv.bg" target="_blank"><img src="/static/bg/microsites/glasat/img/btv_logo.png" alt=""/></a></div><div class="right-side-footer"><ul id="footerMenu"><li><a href="/casting/">Кастинг</a></li><li class="alpha"><a href="http://www.btv.bg/za-btv/">За bTV</a></li><li><a href="https://web.static.btv.bg/bmg_privacy_policy_websites.pdf" target="_blank">Политика за поверителност</a></li><li><a href="https://web.static.btv.bg/General%20Terms_Websites.pdf" target="_blank">Общи условия</a></li><li><a href="http://www.btv.bg/reklama">Реклама</a></li><li><a href="http://www.btv.bg/za-btv/contacts/">За контакти</a></li></ul><br/><div class="subfooter">bTV не носи отговорност за съдържанието на коментарите и на материалите, разположени от потребители на сървъра на bTV</div></div><div class="clear">&nbsp;</div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div>					</div>
										<div>
						<div class="bweb-gpt bweb-gpt--wallpaper"><div id="div-gpt-ad-wallpaper"></div></div>					</div>
										<div>
						<div class="bweb-gpt bweb-gpt--carousel"><div id="div-gpt-ad-carousel"></div></div>					</div>
										<div>
						<div class="bweb-gpt bweb-gpt--ibug"><div id="div-gpt-ad-ibug"></div></div>					</div>
									</div>
							</div>
					</div>
	</div>
</div>
<!-- DFP -->
<script type="text/javascript" src="/js/bg/shared/js/bweb.js?v=3.19"></script>
<link rel="stylesheet" type="text/css" href="/css/bg/shared/css/bweb-gpt.css?v=3.19" />
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script src="/js/bg/shared/js/bweb-gpt.js?v=3.19"></script>
<script>
	if (typeof window._bWebAdManager.displayAdSlots == "function") {
		window._bWebAdManager.displayAdSlots();
	}
</script>
<!-- /DFP -->

		
<!-- Pixel '3276879' -->
<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=3276879&nid=2141089&cont=s' async="true"></script>

<!-- Amnet pixels -->
<script type="text/javascript">(function(p){p.src = "//dmp.adform.net/dmp/profile/?pid=10193&sg=<<amnet_site_key>>";})(document.createElement("img"));</script>
<noscript><img src="//dmp.adform.net/dmp/profile/?pid=10193&sg=<<amnet_site_key>>" style="display:none!important"></noscript>

<!-- Cookies & Privacy policy -->
<script text="type/javascript" src="/js/bg/shared/js/cookie-privacy-policy.js?v=0.2"></script>


<style></style>

<script text="type/javascript">
	jQuery(document).ready(function(){	

		function processGAABStatus() {
			var gtag_action_adblock = 'Active';
			var browser_name = 'Unknown';
			if (navigator.userAgent.search("MSIE") >= 0) {
				browser_name = 'IE';
			} else if (navigator.userAgent.search("Chrome") >= 0) {
				browser_name = 'Chrome';
			} else if (navigator.userAgent.search("Firefox") >= 0) {
				browser_name = 'Firefox';
			} else if (navigator.userAgent.search("Safari") >= 0) {
				browser_name = 'Safari';
			} else if (navigator.userAgent.search("Opera") >= 0) {
				browser_name = 'Opera';
			}
			if (typeof google != 'undefined' && jQuery(document).find('#TestAdBlock').length) {
				gtag_action_adblock = 'Inactive';
			}
			if (window._gaq) {
				_gaq.push(['_trackEvent', 'adBlock', gtag_action_adblock, browser_name, '', true]);
			}
			// ga and gtag all GA without _gaq
			if (window.ga) {
				try {
					ga(function() {
						var gaList = ga.getAll();
						if (gaList) {
							for(var i = 0; i < gaList.length; i++) {
								ga(gaList[i].get('name')+'.send','event','adBlock',gtag_action_adblock,browser_name, {nonInteraction: true});
							}
						} else {
							ga('send','event','adBlock',gtag_action_adblock,browser_name, {nonInteraction: true});
						}
					});
				} catch(err){}
			}
		}

		if ( typeof jQuery.getCookie == "function" && typeof jQuery.setCookie == "function" ) {
			if ( ! jQuery.getCookie('ga_ab_event') ) {
				jQuery.setCookie('ga_ab_event', '1', 1, true);
				processGAABStatus();
			}
		} else {
			processGAABStatus();
		}
	});
</script>
 
<img id="usrtrk" src="/lbin/global/usrtrk.php?type=4&id=2100806371" style="display:none;"/>

		<!-- Adform Tracking Code BEGIN -->
		<script type="text/javascript">
			var sectionTopic = 'Галерии';
			if (article_id && parseInt(article_id) > 0) {
				sectionTopic = "Статия";
			}
			window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
			window._adftrack.push({
				HttpHost: 'track.adform.net',
				pm: 2768440,
				divider: encodeURIComponent('|'),
				pagename: encodeURIComponent(sectionTopic)
			});
			(function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://s2.adform.net/banners/scripts/st/trackpoint-async.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();
		</script>
		<noscript>
			<p style="margin:0;padding:0;border:0;">
				<img src="https://track.adform.net/Serving/TrackPoint/?pm=2768440&ADFPageName=Галерии&ADFdivider=|" width="1" height="1" alt="" />
			</p>
		</noscript>
		<!-- Adform Tracking Code END -->
	
	</body>
</html>